<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de-DE"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="de-DE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="de-DE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Berlin – Reißen wir uns gefälligst am Riemen ... | Menschen Zeitung</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://menschenzeitung.de/xmlrpc.php" />
<!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!-- JM Twitter Cards by Julien Maury 7.6.0 -->
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@menschenzeitung">
<meta name="twitter:site" content="@MenschenZeitung">
<meta name="twitter:title" content="Berlin – Reißen wir uns gefälligst am Riemen ...">
<meta name="twitter:description" content="ich wünsche mir mehr Rückbesinnung auf das, was eigentlich selbstverständlich sein sollte, bis vor kurzer Zeit noch war: Anstand und Respekt">
<meta name="twitter:image" content="http://menschenzeitung.de/wp-content/images/menschnzeitunglogo.png">
<!-- /JM Twitter Cards by Julien Maury 7.6.0 -->

<!-- All in One SEO Pack 2.3.11.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<link rel="author" href="https://plus.google.com/u/0/111633541500526993776/posts" />
<meta name="description"  content="ich wünsche mir mehr Rückbesinnung auf das, was eigentlich selbstverständlich sein sollte, bis vor kurzer Zeit noch war: Anstand und Respekt" />

<meta name="keywords"  content="berlin" />

<link rel="canonical" href="http://menschenzeitung.de/berlin-reissen-wir-uns-gefaelligst-am-riemen/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-10093322-2', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Menschen Zeitung &raquo; Feed" href="http://menschenzeitung.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Menschen Zeitung &raquo; Kommentar-Feed" href="http://menschenzeitung.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Menschen Zeitung &raquo; Berlin – Reißen wir uns gefälligst am Riemen &#8230; Kommentar-Feed" href="http://menschenzeitung.de/berlin-reissen-wir-uns-gefaelligst-am-riemen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/menschenzeitung.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wetterinfo.css-css'  href='http://menschenzeitung.de/wp-content/plugins/wetterinfo-wetter/css/wetterinfo.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='inofontresizer-style-css'  href='http://menschenzeitung.de/wp-content/plugins/inoplugs-font-resizer/css/inofontresizer.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://menschenzeitung.de/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://menschenzeitung.de/wp-includes/css/dashicons.min.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://menschenzeitung.de/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='fv_flowplayer-css'  href='http://menschenzeitung.de/wp-content/fv-flowplayer-custom/style-1.css?ver=1482069781' type='text/css' media='all' />
<link rel='stylesheet' id='fv_flowplayer_admin-css'  href='http://menschenzeitung.de/wp-content/plugins/fv-wordpress-flowplayer/css/admin.css?ver=6.0.5.13' type='text/css' media='all' />
<link rel='stylesheet' id='sidebar-login-css'  href='http://menschenzeitung.de/wp-content/plugins/sidebar-login/assets/css/sidebar-login.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='scrollup-css-css'  href='http://menschenzeitung.de/wp-content/plugins/smooth-scroll-up/css/scrollup.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='http://fonts.googleapis.com/css?family=Ubuntu|' type='text/css' media='all' />
<link rel='stylesheet' id='theme_stylesheet-css'  href='http://menschenzeitung.de/wp-content/themes/magazine-premium/style.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='http://netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://menschenzeitung.de/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<script type='text/javascript' src='http://menschenzeitung.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://menschenzeitung.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://menschenzeitung.de/wp-content/plugins/inoplugs-font-resizer/js/jquery.cookie.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://menschenzeitung.de/wp-content/plugins/inoplugs-font-resizer/js/jquery.fontsize.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://menschenzeitung.de/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://menschenzeitung.de/wp-content/plugins/sidebar-login/assets/js/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sidebar_login_params = {"ajax_url":"http:\/\/menschenzeitung.de\/wp-admin\/admin-ajax.php","force_ssl_admin":"0","is_ssl":"0","i18n_username_required":"Bitte geben Sie Ihren Benutzernamen ein","i18n_password_required":"Bitte geben Sie ihr Passwort ein","error_class":"sidebar_login_error"};
/* ]]> */
</script>
<script type='text/javascript' src='http://menschenzeitung.de/wp-content/plugins/sidebar-login/assets/js/sidebar-login.min.js?ver=2.7.3'></script>
<link rel='https://api.w.org/' href='http://menschenzeitung.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://menschenzeitung.de/xmlrpc.php?rsd" />
<link rel='prev' title='Berlin Politik: Der Fall Holm, Geschichtsvergessenheit und -aufarbeitung' href='http://menschenzeitung.de/berlin-politik-der-fall-holm-geschichtsvergessenheit-und-aufarbeitung/' />

<link rel='shortlink' href='http://menschenzeitung.de/?p=27570' />
<link rel="alternate" type="application/json+oembed" href="http://menschenzeitung.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmenschenzeitung.de%2Fberlin-reissen-wir-uns-gefaelligst-am-riemen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://menschenzeitung.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmenschenzeitung.de%2Fberlin-reissen-wir-uns-gefaelligst-am-riemen%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Empfehlen",
	Save: "Speichern",
	Subscribe: "Abonnieren",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "zeige alle",
	ShowLess: "Zeige weniger",
	FindServices: "Finden Dienstleistung(en)",
	FindAnyServiceToAddTo: "Um weitere Dienste ergänzen",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Seite den Bookmarks hinzufügen",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Zu Ihren Favoriten hinzufügen",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<script type="text/javascript" src="http://menschenzeitung.de/wp-content/plugins/sayfa-sayac/sayfa_sayac.php?mode=ajax_sayac&amp;p=YTozOntzOjE6InQiO2k6MTQ4MjI1MzMzMDtzOjE6ImEiO3M6NjE6IkNDQm90LzMuMCAoaHR0cDovL2NvbW1vbmNyYXdsLm9yZy9mYXEvOyBpbmZvQGNvbW1vbmNyYXdsLm9yZykiO3M6MToicCI7aToyNzU3MDt9"></script>

<!-- Google Webmaster Tools plugin for WordPress -->
<meta name="google-site-verification" content="iE7Hcy1tYvtEPitlCB_vsRAPGc3jz497MlgwtWbhfvs" />
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/wp-content/uploads/fbrfg/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/uploads/fbrfg/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/uploads/fbrfg/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/uploads/fbrfg/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/uploads/fbrfg/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/uploads/fbrfg/apple-touch-icon-76x76.png">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-32x32.png" sizes="32x32">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><style>
body { color: #000000; font-family: Ubuntu, sans-serif; font-weight: normal; font-size: px; }
#page { background-color: #e3ede4; }
h1, h2, h3, h4, h5, h6, h1 a, h2 a, h3 a, h4 a, h5 a, h6 a { color: #000000; font-family: Ubuntu, sans-serif; font-weight: normal }
#site-title a,#site-description{}
#site-title a { font-family: Ubuntu, sans-serif; font-weight: normal; font-size: 14px; }
#site-description { font-family: Arial, sans-serif; font-weight: normal; font-size: 16px; }
#site-navigation, #site-sub-navigation { font-family: ; font-weight: normal; }
#site-navigation { font-size: px; background-color: #8097b7; }
#site-navigation li:hover, #site-navigation ul ul { background-color: #2d2d2d; }
#site-navigation li a { color: #f2f2f2; }
#site-navigation li a:hover { color: #eeeeee; }
#site-sub-navigation { font-size: px; }
a, .entry-meta a, .format-link .entry-title a { color: #616eb7; }
a:hover, .entry-meta a:hover, .format-link .entry-title a:hover { color: #222222; }
.more-link, #posts-pagination a, input[type="submit"], .comment-reply-link, .more-link:hover, #posts-pagination a:hover, input[type="submit"]:hover, .comment-reply-link:hover { color: #598fbf; background-color: #e3ede4; }
.widget { background-color: #f4f3e8; }
.entry-title, .entry-title a { font-family: Ubuntu, sans-serif; font-weight: normal; font-size: 25px; }
.entry-meta, .entry-meta a { font-family: Arial, sans-serif; font-weight: normal; font-size: 16px; }
.post-category, .post-category a, .post-format, .post-format a { font-family: Arial, sans-serif; font-weight: normal; font-size: px; }
</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e3ede4; background-image: url('http://menschenzeitung.de/wp-content/images/PaperDecorative0003_2_thumblarge4.jpg'); background-repeat: repeat; background-position: top left; background-attachment: scroll; }
</style>
<!-- Custom CSS -->
<style>
/*
Welcome to the Custom CSS editor!

Please add all your custom CSS here and avoid modifying the core theme files, since that'll make upgrading the theme problematic. Your custom CSS will be loaded after the theme's stylesheets, which means that your rules will take precedence. Just add your CSS here for what you want to change, you don't need to copy all the theme's style.css content.
*/

#footer {
    width: 1200px;
    margin: auto;
}

/**
Button fuer ein sticky von dauernews (von bernard geaendert 20140322)
*/
.sticky .entry-content a {
    color:#598fbf !important;
}

A {text-decoration: none;}
A:Hover {text-decoration: underline;}
</style>
<!-- /Custom CSS -->
		</head>

<body class="single single-post postid-27570 single-format-standard custom-background left-sidebar">
	<div id="page" class="grid ">
		<header id="header" class="row" role="banner">
			<div class="c12">
				<div id="mobile-menu">
					<a href="#" class="left-menu"><i class="icon-reorder"></i></a>
					<a href="#"><i class="icon-search"></i></a>
				</div>
				<div id="drop-down-search"><form role="search" method="get" id="searchform" class="slide" action="http://menschenzeitung.de/" >
    <label class="assistive-text" for="site-search">Search for:</label>
    <input type="search" placeholder="Search&hellip;" value="" name="s" id="site-search" />
    </form></div>

								<div class="title-logo-wrapper center">
											<a href="http://menschenzeitung.de" title="Menschen Zeitung" id="site-logo"  rel="home"><img src="http://menschenzeitung.de/wp-content/images/menschnzeitunglogo.png" alt="Menschen Zeitung" /></a>
										<div id="title-wrapper">
						<h1 id="site-title" class="remove"><a href="http://menschenzeitung.de" title="Menschen Zeitung" rel="home">Menschen Zeitung</a></h1>
						<h2 id="site-description">&quot;Quid leges sine moribus?Was nützen Gesetze ohne Moral?Quaere! Frage!&quot;<br />Würzige Kommentare zu Gesellschaft, Politik und Wirtschaft</h2>					</div>
				</div>
				
				<nav id="site-navigation" role="navigation">
					<h3 class="assistive-text">Main menu</h3>
					<a class="assistive-text" href="#primary" title="Skip to content">Skip to content</a>
					<div class="menu-menue1-container"><ul id="menu-menue1" class="menu"><li id="menu-item-25229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25229"><a href="http://menschenzeitung.de">Home</a>
<li id="menu-item-20278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-20278"><a href="http://menschenzeitung.de/category/politik/">Politik</a>
<ul class="sub-menu">
	<li id="menu-item-13675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-13675"><a href="http://menschenzeitung.de/category/politik/deutschland-deutschland-deutschland/">Deutschland</a>
	<ul class="sub-menu">
		<li id="menu-item-13687" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children sub-menu-parent menu-item-13687"><a href="http://menschenzeitung.de/tag/parteien/">Parteien</a>
		<ul class="sub-menu">
			<li id="menu-item-13703" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13703"><a href="http://menschenzeitung.de/tag/csu/">CDU/CSU</a>
			<li id="menu-item-13708" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13708"><a href="http://menschenzeitung.de/tag/spd/">SPD</a>
			<li id="menu-item-13715" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13715"><a href="http://menschenzeitung.de/tag/fdp/">FDP</a>
			<li id="menu-item-13721" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13721"><a href="http://menschenzeitung.de/tag/die-grunen/">Die Grünen</a>
			<li id="menu-item-13722" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13722"><a href="http://menschenzeitung.de/tag/die-linke/">Die Linke</a>
			<li id="menu-item-13723" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13723"><a href="http://menschenzeitung.de/tag/die-piraten/">Die Piraten</a>
		</ul>

		<li id="menu-item-13678" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children sub-menu-parent menu-item-13678"><a href="http://menschenzeitung.de/tag/bundesregierung/">Bundesregierung</a>
		<ul class="sub-menu">
			<li id="menu-item-13685" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13685"><a href="http://menschenzeitung.de/tag/bundeskanzlerin/">Bundeskanzlerin</a>
			<li id="menu-item-13679" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13679"><a href="http://menschenzeitung.de/tag/bundesprasident/">Bundespräsident</a>
			<li id="menu-item-13686" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13686"><a href="http://menschenzeitung.de/tag/bundesverfassungsgericht/">Bundesverfassungsgericht</a>
		</ul>

	</ul>

	<li id="menu-item-13744" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children sub-menu-parent menu-item-13744"><a href="http://menschenzeitung.de/tag/usa/">USA</a>
	<ul class="sub-menu">
		<li id="menu-item-13745" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13745"><a href="http://menschenzeitung.de/tag/barack-obama/">Barack Obama</a>
		<li id="menu-item-13746" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13746"><a href="http://menschenzeitung.de/tag/romney/">Romney</a>
	</ul>

	<li id="menu-item-13677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-13677"><a href="http://menschenzeitung.de/category/politik/welt-deutschland-deutschland/">Welt</a>
	<ul class="sub-menu">
		<li id="menu-item-15395" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15395"><a href="http://menschenzeitung.de/tag/afghanistan/">Afghanistan</a>
		<li id="menu-item-15399" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15399"><a href="http://menschenzeitung.de/tag/agypten/">Ägypten</a>
		<li id="menu-item-15401" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15401"><a href="http://menschenzeitung.de/tag/china/">China</a>
		<li id="menu-item-15404" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15404"><a href="http://menschenzeitung.de/tag/irak/">Irak</a>
		<li id="menu-item-15405" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15405"><a href="http://menschenzeitung.de/tag/iran/">Iran</a>
		<li id="menu-item-15406" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15406"><a href="http://menschenzeitung.de/tag/israel/">Israel</a>
		<li id="menu-item-15411" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15411"><a href="http://menschenzeitung.de/tag/libyen/">Libyen</a>
		<li id="menu-item-15415" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15415"><a href="http://menschenzeitung.de/tag/saudi-arabien/">Saudi-Arabien</a>
		<li id="menu-item-15416" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15416"><a href="http://menschenzeitung.de/tag/syrien/">Syrien</a>
		<li id="menu-item-15417" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15417"><a href="http://menschenzeitung.de/tag/turkei/">Türkei</a>
	</ul>

</ul>

<li id="menu-item-13607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-13607"><a href="http://menschenzeitung.de/category/europa/">Europa</a>
<ul class="sub-menu">
	<li id="menu-item-13656" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children sub-menu-parent menu-item-13656"><a href="http://menschenzeitung.de/tag/eu/">EU</a>
	<ul class="sub-menu">
		<li id="menu-item-13660" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13660"><a href="http://menschenzeitung.de/tag/griechenland/">Griechenland</a>
	</ul>

</ul>

<li id="menu-item-15418" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children sub-menu-parent menu-item-15418"><a href="http://menschenzeitung.de/tag/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
	<li id="menu-item-15422" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15422"><a href="http://menschenzeitung.de/tag/finanzmarkte/">Finanzmärkte</a>
	<li id="menu-item-15425" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children sub-menu-parent menu-item-15425"><a href="http://menschenzeitung.de/tag/bankenkrise/">Bankenkrise</a>
	<ul class="sub-menu">
		<li id="menu-item-15426" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15426"><a href="http://menschenzeitung.de/tag/bankenrettung/">Bankenrettung</a>
		<li id="menu-item-15428" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15428"><a href="http://menschenzeitung.de/tag/rettungs-fonds/">Rettungs-Fonds</a>
		<li id="menu-item-15431" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15431"><a href="http://menschenzeitung.de/tag/euro/">Euro</a>
		<li id="menu-item-15430" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15430"><a href="http://menschenzeitung.de/tag/esm/">ESM</a>
		<li id="menu-item-15429" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15429"><a href="http://menschenzeitung.de/tag/efsf/">EFSF</a>
		<li id="menu-item-15432" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15432"><a href="http://menschenzeitung.de/tag/eurobonds/">Eurobonds</a>
		<li id="menu-item-15424" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children sub-menu-parent menu-item-15424"><a href="http://menschenzeitung.de/tag/eurokrise/">Eurokrise</a>
		<ul class="sub-menu">
			<li id="menu-item-15427" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15427"><a href="http://menschenzeitung.de/tag/rettungsschirm/">Rettungsschirm</a>
			<li id="menu-item-15433" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15433"><a href="http://menschenzeitung.de/tag/iwf/">IWF</a>
			<li id="menu-item-15434" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15434"><a href="http://menschenzeitung.de/tag/ezb/">EZB</a>
		</ul>

	</ul>

	<li id="menu-item-15423" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15423"><a href="http://menschenzeitung.de/tag/versicherung/">Versicherungen</a>
</ul>

<li id="menu-item-15446" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children sub-menu-parent menu-item-15446"><a href="http://menschenzeitung.de/tag/sozialpolitik/">Soziales</a>
<ul class="sub-menu">
	<li id="menu-item-15455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-15455"><a href="http://menschenzeitung.de/category/soziales/familie-kinder/">Familie/Kinder</a>
	<ul class="sub-menu">
		<li id="menu-item-15457" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15457"><a href="http://menschenzeitung.de/tag/schule/">Schule</a>
		<li id="menu-item-15458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15458"><a href="http://menschenzeitung.de/category/soziales/urlaubfreizeit/">Urlaub/Freizeit</a>
	</ul>

	<li id="menu-item-15445" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15445"><a href="http://menschenzeitung.de/tag/soziales/">Sozial</a>
	<li id="menu-item-15447" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15447"><a href="http://menschenzeitung.de/tag/rente/">Rente</a>
	<li id="menu-item-15483" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15483"><a href="http://menschenzeitung.de/tag/armut/">Armut</a>
	<li id="menu-item-15462" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15462"><a href="http://menschenzeitung.de/tag/sozialstaat/">Sozialstaat</a>
</ul>

<li id="menu-item-25510" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children sub-menu-parent menu-item-25510"><a href="http://menschenzeitung.de/tag/berufstudium/">Beruf/Studium</a>
<ul class="sub-menu">
	<li id="menu-item-20512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-20512"><a href="http://menschenzeitung.de/category/berufstudium/">Beruf/Studium</a>
	<ul class="sub-menu">
		<li id="menu-item-15492" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15492"><a href="http://menschenzeitung.de/tag/studium/">Studium</a>
		<li id="menu-item-15495" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15495"><a href="http://menschenzeitung.de/tag/fortbildung/">Fortbildung</a>
	</ul>

</ul>

<li id="menu-item-25492" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children sub-menu-parent menu-item-25492"><a href="http://menschenzeitung.de/tag/wissenschaft/">Wissenschaft</a>
<ul class="sub-menu">
	<li id="menu-item-25508" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-25508"><a href="http://menschenzeitung.de/tag/umwelt/">Umwelt</a>
	<li id="menu-item-25509" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-25509"><a href="http://menschenzeitung.de/tag/naturschutz/">Naturschutz</a>
	<li id="menu-item-25507" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-25507"><a href="http://menschenzeitung.de/tag/gesundheit/">Gesundheit</a>
	<li id="menu-item-25506" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-25506"><a href="http://menschenzeitung.de/tag/wissenschaft/">Wissen</a>
	<li id="menu-item-25494" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-25494"><a href="http://menschenzeitung.de/tag/medizin-wissenschaft/">Medizin</a>
	<li id="menu-item-15444" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15444"><a href="http://menschenzeitung.de/tag/energiewende/">Energiewende</a>
</ul>

<li id="menu-item-25553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-25553"><a href="http://menschenzeitung.de/category/kultur/">Kultur</a>
<ul class="sub-menu">
	<li id="menu-item-25554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25554"><a href="http://menschenzeitung.de/category/kultur/oper/">Bühne</a>
	<li id="menu-item-25555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25555"><a href="http://menschenzeitung.de/category/kultur/film-kultur/">Film</a>
	<li id="menu-item-25556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25556"><a href="http://menschenzeitung.de/category/kultur/literatur-kultur/">Literatur</a>
</ul>

<li id="menu-item-22014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-22014"><a href="http://menschenzeitung.de/category/computer/internet-technik/">Internet</a>
<ul class="sub-menu">
	<li id="menu-item-22151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22151"><a href="http://menschenzeitung.de/category/games/">Games</a>
</ul>

<li id="menu-item-22862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-22862"><a href="http://menschenzeitung.de/category/soziales/amerikanische-sportarten-sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-25288" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-25288"><a href="http://menschenzeitung.de/tag/fussball/">Fußball</a>
	<li id="menu-item-25287" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-25287"><a href="http://menschenzeitung.de/tag/f1/">F1</a>
</ul>

</ul></div>				</nav><!-- #site-navigation -->

				<nav id="site-sub-navigation" role="navigation">
					<h3 class="assistive-text">Sub menu</h3>
									</nav><!-- #site-sub-navigation -->

			</div><!-- .c12 -->

		</header><!-- #header .row -->

		<div id="main">
			<div class="row">
				<div id="left-nav"></div>
					<div id="secondary" class="c3" role="complementary">
		<aside id="rssiconwidget-2" class="widget widget_rssiconwidget"><style>
				.rss-icon-img {
					-moz-transition: all 0.8s ease-in-out;
					-webkit-transition: all 0.8s ease-in-out;
					-o-transition: all 0.8s ease-in-out;
					-ms-transition: all 0.8s ease-in-out;
					transition: all 0.8s ease-in-out;
					margin-right: 10px;
					margin-bottom: -5px;
				}
				.rss-icon-link:hover .rss-icon-img {
					-moz-transform: rotate(360deg);
					-webkit-transform: rotate(360deg);
					-o-transform: rotate(360deg);
					-ms-transform: rotate(360deg);
					transform: rotate(360deg);
				}
				</style><a class="rss-icon-link" href="http://menschenzeitung.de/?feed=rss2" target="_blank" style="color: #140808; padding: 12px 0px 12px 29px; "><img class="rss-icon-img" src="http://menschenzeitung.de/wp-content/plugins/rss-icon-widget/icons/feed-icon-24x24.png" alt="" />Unser RSS Feed</a></aside><aside id="random-quotes-2" class="widget randomquote">        <div id="wp_random_quote" style="font-size:14px">Some counterfeits reproduce so very well the truth that it would be a flaw of judgment not to be deceived by them. <br> &nbsp; &nbsp;<a href="http://www.qotd.org/search/search.html?aid=1278" title="More quotes and info about this author"><em>Fran&ccedil;ois, Duc de La Rochefoucauld</em></a><br> &nbsp; &nbsp;1613 - 1680</div>
        </aside><aside id="text-32" class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/menschenzeitung" data-widget-id="531338862094606336" data-tweet-limit="3">Tweets von @menschenzeitung</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</div>
		</aside><aside id="text-31" class="widget widget_text">			<div class="textwidget"><iframe id="wissenschaft-aktuell-newsticker6" src="http://www.wissenschaft-aktuell.de/onTEAM/newsticker/News-Energie.shtml" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" style="width:200px;height:250px; border:1px solid #930; background-color:#fff"><a href="http://www.wissenschaft-aktuell.de" target="wissenschaft-aktuell">Wissenschaft-aktuell</a></iframe></div>
		</aside>	</div><!-- #secondary.widget-area -->
	
	<div id="primary" class="c6" role="main">
			<article id="post-27570" class="post-27570 post type-post status-publish format-standard hentry category-allgemein category-wissenschaft tag-berlin">
	    <header>
		<h1 class="entry-title">
					Berlin – Reißen wir uns gefälligst am Riemen &#8230;			</h1>

		<h2 class="entry-meta">
		<time class="published updated" datetime="2016-12-20">20. Dezember 2016</time>	</h2>
	</header>
	    <div class="entry-content">
		    <p>&nbsp;</p>
<p>Ich nenne vorab zuerst meinen persönlichen Standpunkt:</p>
<p>Wehe, hier entschuldigt sich jemand für jemanden, denn es gibt nichts wofür sich jemand entschuldigen müsste. Es gibt nur uns alle betreffende Trauer, weil jemand Mitglieder unserer Gesellschaft angegriffen, verletzt und umgebracht hat. Niemand außer diesem Täter ist Schuld an dieser Tat, weder eine Glaubensgemeinschaft, noch eine Hautfarbe oder Lebensweise. Schuld ist nur der Täter selbst.</p>
<p>Respekt haben all jene verdient, die bis heute ihren Dienst tun, retten, helfen, bergen, ermitteln und all das ohne Aufgeregtheit und Selbstdarstellerei.</p>
<p>Und der Hass gewisser Menschen macht mich wütend und sprachlos, besonders der jener Leute die angeblich so genial gebildet und angeblich politisch Vorbilder sein wollen. Es gilt abwarten, Tee trinken, nicht vorschnell urteilen, Ruhe bewahren.</p>
<h4><strong>Und Vorsicht, ich tätige einen Rundumschlag.</strong></h4>
<p>Das Einzelindividuum hat sich der jeweiligen Gesellschaftsordnung anzupassen, dazu erzogen zu werden es zu tun und nicht umgekehrt, und daran hat sich jeder zu halten, egal aus welcher Denkrichtung und Ecke er kommt.Und für jeden inzwischen gebleichen Schokokuss, der meint er habe andere Rechte, gilt, sofern er nicht zuzüglich Evolutionsnegierer ist, deine Vorfahren waren einfach nur früher hier als jene, die jetzt erst in Europa ankommen. Und auch du stammst von Lucy ab &#8230;</p>
<p>Und wer so wenig Interesse hat, dass diese, unsere, sich ständig ändernde, offene Gesellschaft funktioniert, wer meint, diese sei schlecht, er benachteiligt oder gar rechtlos, habe zu wenig, werde ständig davon bedroht, dass andere nur darauf gieren, ihm etwas wegnehmen zu können, sein Leben ändern zu müssen, wie es derzeit bei viel zu vielen (unzufriedenen Mitmenschen, die Frieden offenbar nicht schätzen können) Mitmenschen zu sein scheint, dem steht die ganze Welt offen, der findet sicher anderswo sein Glück, der ist, sofern gut gebildet, sicher an vielen anderen Orten herzlich willkommen, der hat die freie Wahl diesem Land den Rücken zu kehren, egal, ob hier geboren, verwurzelt, oder hinzugekommen. Hier wird niemand gegen seinen Willen festgehalten, aber es ist jeder herzlich willkommen, der zu schätzen weiß, was hier gesetzlich möglich ist und mühsam gemeinsam erarbeitet wurde.</p>
<p>Und behandeln wir jeden mit so viel Respekt und Anstand, wie jeder selber behandelt werden will.<br />
Schluss damit, wie Raucher und Nichtraucher einander behandeln, versucht einfach zu respektieren, dass es Menschen gibt, die sich anders verhalten, als ihr, respektiert einander im Straßenverkehr, am Esstisch und versucht nicht ständig anderen die eigene Verhaltensweise vorzuhalten. Der Unterschied macht uns und unser Leben spannend und nicht die Konformität. Und wenn ihr euch ansonsten gegenseitig nicht ertragen könnt, dann geht euch aus dem Weg. Punkt.</p>
<h4><strong>Rücksicht statt grenzenlosem Egoismus</strong></h4>
<p>Und wo dies nicht möglich ist, nehmt doch den anderen hin wie er ist und geht euch nicht an, nehmt Rücksicht, seid höflich, geht euch aus dem Weg, wenn ihr gar nicht miteinander könnt, aber behaltet eure Gedanken gefälligst beide für euch. Überempfindliche Charaktere, ich nenne sie einfach Egoisten, regen mich inzwischen mehr auf als alles andere, und derer gibt es derweil aus meiner Sicht zu viele, weil jeder offensichtlich am liebsten gern für sich eigene Gesetzesbücher hätte. Und viele Egoisten meinen, ununterbrochen erziehen und ihre Einstellung ständig vor sich her tragen und offen zum Ausdruck bringen zu müssen und damit auch ihre Verachtung für andere Lebensweisen und Mitmenschen, die anders leben als sie selbst, dieses zeigen und andere meinen es fühlen lassen zu dürfen. Gut Ding wollte schon immer Weile haben, manche Dinge brauchen ihre Zeit, bis sie sich ändern, durchsetzen, oder eben manchmal auch nicht.</p>
<h4><strong>Anstand war gestern?</strong></h4>
<p>Es reicht. Wo ist nur unsere gute Kinderstube geblieben in dieser Zeit, in der viele meinen, sie könnten sich, sobald sie das Haus verlassen, auch sich in der Öffentlichkeit benehmen, wie die Axt im Walde. Denn genau so benehmen sich manche Mitmenschen, allen voran jener Hobbyfilmer auf dem Berliner Weihnachtsmarkt, vor dessen Augen Menschen im Sterben lagen oder um Hilfe riefen. So benehmen sich aber auch Parteimitglieder und irgendwo jeder einmal, sei es in Medien, sei es anderswo, und ständig meinen Zeitgenossen, ein jeder müsse ihnen bei Privattelefonaten zuhören. Man macht sich nackig, und das scheint völlig normal zu sein.</p>
<p>Und ja, gewisses Verhalten regt auf, und schon Kleinigkeiten verraten, ob deine Erzieher gute Arbeit getan oder völlig versagt haben, versagen mussten, weil die Gesellschaft, der Staat zu oft weggeschaut hat.</p>
<h4><strong>Die Welt dreht sich nicht nur um dich!</strong></h4>
<p>Du bist nicht das A und O, der Mittelpunkt der Welt, die sich gefälligst nur um dich zu drehen hat. So ist es nicht, war es nie, und so unverschämt trampelhaft wie in Bus und U-Bahn oder im Kumpelkreis würdest du dich am Esstisch daheim dich auch nicht verhalten. Und wenn doch, traurig, deine Mitmenschen tun mir leid. Dir ist alles offenbar egal, wie es anderen mit dir geht, Hauptsache, es weißt dich niemand in die Schranken, dann pöbelst du los oder schlägt zu. Gehts noch?</p>
<p>Solche Gesellschaftsmitglieder braucht niemand außer deiner Kumpeltruppe, und noch nicht einmal da ist das gewiss, die sehen dich vielleicht auch nur als Pausenclown und spätestens in ein paar Jahren gehen die dir aus dem Weg, weil die irgendwann bemerken, dass man so im Leben und im Beruf nicht weit kommt, mit dieser Art, diesem Umgang miteinander und anderen. Du bist nicht allein auf der Welt, es gibt noch Wichtigeres außer dir selbst, und ob du heute schon gekotzt hat, interessiert keine Sau außer dir selbst und vielleicht noch den Deppen am anderen Ende der Leitung. Und auch dein Hund ist kein besserer Mensch, auch dein eventuell späteres Kind nicht, und so haben beide sich zu verhalten, dafür hast du zu sorgen, niemand sonst! Und richtet einer der beiden Scheiße an, so hast du sie wegzuputzen, niemand sonst.</p>
<h4><strong>Respekt war gestern und ist out?</strong></h4>
<p>Mich kotzt der immer mehr um sich greifende respekt- und emotionslose Umgang miteinander immer mehr an, das beginnt ja schon am Umgang von Grundschülern und deren Eltern mit Lehrkräften, manchmal sogar schon früher, und wo Hänschen nicht erzogen wird, lernt es Respekt und Anstand und Gemeinschaftsleben nimmermehr, tut mir leid.</p>
<p>Wo ist der Anstand geblieben, wenn Rettungskräfte derweil damit leben müssen, dass sie, wenn sie hilflosen Personen beistehen wollen, angegriffen werden können, weil bei irgendwelchen Mitbürgern sogar in solchen Situationen irgendwelche überirdischen Wesen Vorschriften machen, die Hilfe von A an B verbieten oder umgekehrt. Der Mensch hat an erster Stelle zu stehen, der Nachbar, das Gegenüber, der Nächste, niemand sonst, kein Stück Stoff ist mehr wert als das Leben, kein Buch, kein Mensch wertvoller oder minderwertiger, selbst der auf dem nackten Boden schlafende Wohnungslose nicht, auch dieser Mensch hat Respekt und Ansprache, eventuell Hilfe verdient.</p>
<p>Was im Privaten passiert, mag Privatsache sein, und da gibt es ja auch Zeitgenossen, die jemanden neben sich verhungern lassen, dennoch ist das nicht Alltag in dieser Gesellschaft, wird abgestraft. Und das beweist uns täglich, es kann persönliche Freiheit nur zu geben, wenn diese nicht Leben, Gesundheit und Freiheit anderer Mitglieder beeinträchtigt. Es reicht.</p>
<p>Benehmt euch wie beste Freunde, und die beklaut man schließlich auch nicht, wenn man sie besucht, so wie man den Ladeninhaber nicht zu bestehlen hat, so wie man die eigenen Familienangehörigen hoffentlich nicht beklauen würde. Ihr fuchtelt daheim mit Waffen vor den Nasen eurer Mitbewohner oder Familienmitglieder herum? Und die finden das toll? Klasse. Ach nein? Und warum tut ihr es dann, sobald ihr das Haus verlasst? Besucht ihr eure Eltern und bewaffnet euch dafür? Nein? Aber wenn ihr die Gesellschaft vor der Haustür besucht, dann mit Messern, Dolchen, Schusswaffen und Co bewaffnet? Sorry, aber ihr hat einen gewaltigen Dachschaden, wer ständig meint sich verteidigen zu müssen, der hat schlicht Verfolgungswahn und sollte damit vielleicht demnächst mal mit einem Arzt reden, der sich damit auskennt.</p>
<h4><strong>Der Feiglinge zu viele</strong></h4>
<p>Ihr braucht die Verlängerung eines gewissen Körperteil, durch ein Auto, denkt, ihr seid nur etwas Wert, wenn ihr den fetteren Start und die höhere Geschwindigkeit produziert? Meine Ansicht? Ihr seid Feiglinge, echte Kerle tragen Hahnenkämpfe auf Sportplätzen oder im Boxring aus, nirgendwo sonst, und da prügeln sie sich zu zweit miteinander und gefährden nicht andere, und gewonnen hat, wer am Boden liegt, und nicht der, der die Schlägerei überlebt. Ich kann mir beim besten Willen nicht vorstellen, dass Eltern Kindern beibringen, nur ein toter Gegner zähle, und wenn dem so sein sollte, dann läuft in solchen Familien etwas gewaltig schief und ist mit dieser Gesellschaft und den Gesetzen, die sie sich über viele Jahre erarbeitet hat, definitiv unvereinbar.</p>
<p>Ihr habt keinen Respekt vor Polizeibeamten, bewerft sie vielleicht gar mit Steinen und erklärt sie bei Demos zu euren Feinden, doch wenn man euch das Fahrrad oder Handy klaut, rennt ihr trotzdem zu ihnen? Sorry, ihr solltet euer Weltbild in einer ruhigen, demonstrationsfreien Minute vielleicht einmal grundlegend überprüfen.</p>
<h4><strong>Gesetze gelten für andere, ich hab eigene?</strong></h4>
<p>Gesetze definieren den Rahmen des Zusammenlebens unserer Gesellschaft, und zwar weltliche, und es sind die, die hiesige Gerichte und der Gesetzgeber für das Gemeinwesen geschrieben hat, die über Dekaden entwickelt, gemeinsam verbessert, in Übereinkunft verabschiedet wurden, und diese haben zu gelten, und niemand sonst hat andere Regeln zu definieren, als die Gesellschaft in der man lebt.</p>
<p>Und wenn man euch beibringt, man darf irgendjemanden innerhalb der Familie anpöbeln, unterdrücken, prügeln oder anbrüllen, gar am Verlassen des Hauses hindern, so lest gefälligst nach, was dazu in Gesetzbüchern steht, und zwar in weltlichen. Wer sich auf die Straße begibt ist hier bei anderen, bei der Gesellschaft, zu Gast, egal, ob hier geboren oder nicht, und so hat er sich zu benehmen, und dazu gehört an erster Stelle Respekt, Respekt auch vor dem Eigentum dieser Gesellschaft. Und so benimmt man sich und spricht miteinander, egal, was daheim in anderen als Gesetzestexten der Gesellschaft steht.</p>
<h4><strong>Wie die Axt im Walde</strong></h4>
<p>Wo Gesetze von einer Gesellschaft definiert wurden, da haben nicht Einzelne sie ändern zu wollen, da werden sie gegebenenfalls gemeinsam miteinander in offener Übereinkunft ver- oder geändert, und sonst gar nicht. Man verhält sich nicht wie ein Holzhammer, vergisst seine Erziehung, nur weil man vor der Haustür meint, da fände man ebenfalls nur Menschen, wie man sie daheim findet, und kann sie ebenso behandeln, und ich gehe einfach einmal davon aus, dass wer außerhalb des eigenen Hauses sich durchs Leben pöbelt oder prügelt, dass er dies vermutlich daheim ebenso tut, und wer Rettungskräfte irgendwo behindert, dem ist das Leben seiner Angehörigen völlig egal, der hat nie den Wert von Familie begriffen, nicht gelernt, dass jedes Leben zählt, auch das der Mutter, Ehefrau, Schwester, des Bruders oder Vaters. Und so passiert es ja nicht nur bei Menschen, die hier mit uns frei leben zu wollen, so ist es ja oft auch in stinknormalen urdeutschen Familien, die es ob vieler Völkerwanderungen eigentlich gar nicht gibt, wo man das Heimchen am Herd stehen sehen will, und nirgendwo sonst.</p>
<h4><strong>Wann eigentlich hat wer Erziehung, Bildung und Hinzulernen verboten?</strong></h4>
<p>Kriegt euch endlich wieder ein, seid dankbar dafür, dass ihr in so einer einzigartig friedlich ausgerichteten Gemeinschaft wie hier leben, in diese geboren oder aufgenommen worden seid, lernt es zu schätzen und lasst Vernunft walten! Das Einzelindividuum ist nicht der Nabel der Welt und der Egoismus und Empfindlichkeiten haben daheim am Kleiderhaken zu bleiben, wenn ihr das Haus verlasst. Mit dem Pyjama und ungewaschen rennt ja auch niemand von euch los. Und was ihr daheim aus eurer eigenen Gemeinschaft macht, das ist euer Ding, und wie gut dort das Zusammenleben funktioniert, sofern dort Menschen leben, die euren unendlichen Egoismus ertragen.</p>
<p>Ach, ich weiß es doch auch nicht, &#8230; diese immer kälter werdende Gesellschaft, wo der andere allenfalls Störfaktor und Ärgernis ist, weshalb man ihn so oft ungestraft anpöbeln, oder gar niederstrecken kann, wo niemand mehr den Platz im Bus für ältere Menschen räumt, sich nicht für den anderen bückt, wenn dem etwas herunterfällt, sich aufregt, wenn er irgendein gesundheitliches Problem hat, statt zu helfen, sich echauffiert, wenn er zu langsam ist, wo sich jeder glaubt in jedem Moment mit anderen messen zu müssen, ist nicht so mein Ding. Zumindest ich sage noch höflich Bitte und Danke und erbringe meinem Gegenüber Respekt, egal woher er kommt oder welches Geschlecht er haben möge, oder qua Amt er innehat. Und ich kann nicht verstehen, warum Erziehung heute bei so einigen Menschen und in nicht wenigen Familien irgendwie gar keine Rolle mehr zu spielen scheint, und warum Selbsterziehung und Hinzulernen bei so einigen Älteren und Newcommern einfach nicht greifen will.</p>
<p>Und vom Weihnachtsmann wünsche ich mir einen starken Staat und Behörden, die regieren statt hilflos zu reagieren und über Dekaden zu glauben in und durch Diskussionsrunden könnte man die Probleme der Welt lösen. Geredet wurde lange genug, dabei zu viel zerredet. Ich behaupte: Erziehung gehört auch zu den Menschenrechten und mit Bevormundung hat dies auch nichts zu tun, sofern das von einer überwältigenden Mehrheit der Gesellschaft getragen und nicht von Minderheiten aufs Auge gedrückt werden soll, wie irgendwelche Ernährungstage.</p>
<p>Und ich wünsche mir mehr Rückbesinnung auf das, was eigentlich selbstverständlich sein sollte, bis vor kurzer Zeit noch war: Anstand und Respekt und keinen vorlauten Egoismus, den darf jeder gerne daheim ausleben, sofern er dafür Menschen findet, die ihn und das ertragen, bis sie ihn verlassen wollen, und sogar das ist hier straflos erlaubt, und solange er sich dabei an hier geltende gesellschaftlich festgeschriebene Gesetze hält, derweil er gern gewisse Traditionen pflegen darf, die den anderen nach unseren Regeln nicht verletzen oder gar versklaven. Und das gilt auch für jeden angeblich so urdeutschen Rambo …</p>
<p>Hab fertsch</p>
<p>©denise-a. langner-urso</p>
<!--Parstools Voting Widget--><script type="text/javascript">
;!(function(e, d) {'use strict';var rating = {id: 'prw-' + ~~(Math.random() * 999999),theme: '32-6',tops: 1,lang: 'en',url: 'http://menschenzeitung.de/?p=27570',title: 'Berlin – Reißen wir uns gefälligst am Riemen &#8230;'};if (typeof e.prwAttrs != 'object') e.prwAttrs = {};e.prwAttrs[rating.id] = rating;d.write('<d'+'iv id="' + rating.id + '" style="text-align:left;"></d'+'iv>');})(window, document);</script><!--Parstools Voting Widget--><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit addtoany_list" data-a2a-url="http://menschenzeitung.de/berlin-reissen-wir-uns-gefaelligst-am-riemen/" data-a2a-title="Berlin – Reißen wir uns gefälligst am Riemen …"><a class="a2a_button_tumblr" href="http://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fmenschenzeitung.de%2Fberlin-reissen-wir-uns-gefaelligst-am-riemen%2F&amp;linkname=Berlin%20%E2%80%93%20Rei%C3%9Fen%20wir%20uns%20gef%C3%A4lligst%20am%20Riemen%20%E2%80%A6" title="Tumblr" rel="nofollow" target="_blank"><img src="http://menschenzeitung.de/wp-content/plugins/add-to-any/icons/tumblr.png" width="16" height="16" alt="Tumblr"/></a><a class="a2a_button_blogger_post" href="http://www.addtoany.com/add_to/blogger_post?linkurl=http%3A%2F%2Fmenschenzeitung.de%2Fberlin-reissen-wir-uns-gefaelligst-am-riemen%2F&amp;linkname=Berlin%20%E2%80%93%20Rei%C3%9Fen%20wir%20uns%20gef%C3%A4lligst%20am%20Riemen%20%E2%80%A6" title="Blogger Post" rel="nofollow" target="_blank"><img src="http://menschenzeitung.de/wp-content/plugins/add-to-any/icons/blogger.png" width="16" height="16" alt="Blogger Post"/></a><a class="a2a_button_digg" href="http://www.addtoany.com/add_to/digg?linkurl=http%3A%2F%2Fmenschenzeitung.de%2Fberlin-reissen-wir-uns-gefaelligst-am-riemen%2F&amp;linkname=Berlin%20%E2%80%93%20Rei%C3%9Fen%20wir%20uns%20gef%C3%A4lligst%20am%20Riemen%20%E2%80%A6" title="Digg" rel="nofollow" target="_blank"><img src="http://menschenzeitung.de/wp-content/plugins/add-to-any/icons/digg.png" width="16" height="16" alt="Digg"/></a><a class="a2a_button_google_bookmarks" href="http://www.addtoany.com/add_to/google_bookmarks?linkurl=http%3A%2F%2Fmenschenzeitung.de%2Fberlin-reissen-wir-uns-gefaelligst-am-riemen%2F&amp;linkname=Berlin%20%E2%80%93%20Rei%C3%9Fen%20wir%20uns%20gef%C3%A4lligst%20am%20Riemen%20%E2%80%A6" title="Google Bookmarks" rel="nofollow" target="_blank"><img src="http://menschenzeitung.de/wp-content/plugins/add-to-any/icons/google.png" width="16" height="16" alt="Google Bookmarks"/></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fmenschenzeitung.de%2Fberlin-reissen-wir-uns-gefaelligst-am-riemen%2F&amp;linkname=Berlin%20%E2%80%93%20Rei%C3%9Fen%20wir%20uns%20gef%C3%A4lligst%20am%20Riemen%20%E2%80%A6" title="LinkedIn" rel="nofollow" target="_blank"><img src="http://menschenzeitung.de/wp-content/plugins/add-to-any/icons/linkedin.png" width="16" height="16" alt="LinkedIn"/></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fmenschenzeitung.de%2Fberlin-reissen-wir-uns-gefaelligst-am-riemen%2F&amp;linkname=Berlin%20%E2%80%93%20Rei%C3%9Fen%20wir%20uns%20gef%C3%A4lligst%20am%20Riemen%20%E2%80%A6" title="Google+" rel="nofollow" target="_blank"><img src="http://menschenzeitung.de/wp-content/plugins/add-to-any/icons/google_plus.png" width="16" height="16" alt="Google+"/></a><a class="a2a_button_folkd" href="http://www.addtoany.com/add_to/folkd?linkurl=http%3A%2F%2Fmenschenzeitung.de%2Fberlin-reissen-wir-uns-gefaelligst-am-riemen%2F&amp;linkname=Berlin%20%E2%80%93%20Rei%C3%9Fen%20wir%20uns%20gef%C3%A4lligst%20am%20Riemen%20%E2%80%A6" title="Folkd" rel="nofollow" target="_blank"><img src="http://menschenzeitung.de/wp-content/plugins/add-to-any/icons/folkd.png" width="16" height="16" alt="Folkd"/></a><a class="a2a_button_xing" href="http://www.addtoany.com/add_to/xing?linkurl=http%3A%2F%2Fmenschenzeitung.de%2Fberlin-reissen-wir-uns-gefaelligst-am-riemen%2F&amp;linkname=Berlin%20%E2%80%93%20Rei%C3%9Fen%20wir%20uns%20gef%C3%A4lligst%20am%20Riemen%20%E2%80%A6" title="XING" rel="nofollow" target="_blank"><img src="http://menschenzeitung.de/wp-content/plugins/add-to-any/icons/xing.png" width="16" height="16" alt="XING"/></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fmenschenzeitung.de%2Fberlin-reissen-wir-uns-gefaelligst-am-riemen%2F&amp;linkname=Berlin%20%E2%80%93%20Rei%C3%9Fen%20wir%20uns%20gef%C3%A4lligst%20am%20Riemen%20%E2%80%A6" title="WhatsApp" rel="nofollow" target="_blank"><img src="http://menschenzeitung.de/wp-content/plugins/add-to-any/icons/whatsapp.png" width="16" height="16" alt="WhatsApp"/></a><a class="a2a_button_google_plus_share addtoany_special_service" data-annotation="none" data-href="http://menschenzeitung.de/berlin-reissen-wir-uns-gefaelligst-am-riemen/"></a><a class="a2a_button_delicious" href="http://www.addtoany.com/add_to/delicious?linkurl=http%3A%2F%2Fmenschenzeitung.de%2Fberlin-reissen-wir-uns-gefaelligst-am-riemen%2F&amp;linkname=Berlin%20%E2%80%93%20Rei%C3%9Fen%20wir%20uns%20gef%C3%A4lligst%20am%20Riemen%20%E2%80%A6" title="Delicious" rel="nofollow" target="_blank"><img src="http://menschenzeitung.de/wp-content/plugins/add-to-any/icons/delicious.png" width="16" height="16" alt="Delicious"/></a><a class="a2a_button_reddit" href="http://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fmenschenzeitung.de%2Fberlin-reissen-wir-uns-gefaelligst-am-riemen%2F&amp;linkname=Berlin%20%E2%80%93%20Rei%C3%9Fen%20wir%20uns%20gef%C3%A4lligst%20am%20Riemen%20%E2%80%A6" title="Reddit" rel="nofollow" target="_blank"><img src="http://menschenzeitung.de/wp-content/plugins/add-to-any/icons/reddit.png" width="16" height="16" alt="Reddit"/></a><a class="a2a_button_wordpress" href="http://www.addtoany.com/add_to/wordpress?linkurl=http%3A%2F%2Fmenschenzeitung.de%2Fberlin-reissen-wir-uns-gefaelligst-am-riemen%2F&amp;linkname=Berlin%20%E2%80%93%20Rei%C3%9Fen%20wir%20uns%20gef%C3%A4lligst%20am%20Riemen%20%E2%80%A6" title="WordPress" rel="nofollow" target="_blank"><img src="http://menschenzeitung.de/wp-content/plugins/add-to-any/icons/wordpress.png" width="16" height="16" alt="WordPress"/></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fmenschenzeitung.de%2Fberlin-reissen-wir-uns-gefaelligst-am-riemen%2F&amp;linkname=Berlin%20%E2%80%93%20Rei%C3%9Fen%20wir%20uns%20gef%C3%A4lligst%20am%20Riemen%20%E2%80%A6" title="Twitter" rel="nofollow" target="_blank"><img src="http://menschenzeitung.de/wp-content/plugins/add-to-any/icons/twitter.png" width="16" height="16" alt="Twitter"/></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share" style="background:url(http://menschenzeitung.de/wp-content/plugins/add-to-any/favicon.png) no-repeat scroll 4px 0px;padding:0 0 0 25px;display:inline-block;height:16px;vertical-align:middle"><span>Bookmark</span></a></div></div>	    </div><!-- .entry-content -->

	        <footer class="entry">
		<p class="tags"><i class="icon-tags"></i> Tags:<a href="http://menschenzeitung.de/tag/berlin/" rel="tag">Berlin</a></p>	</footer><!-- .entry -->
		</article><!-- #post-27570 -->
			<nav id="posts-pagination">
				<h3 class="assistive-text">Post navigation</h3>
				<div class="previous fl"><a href="http://menschenzeitung.de/berlin-politik-der-fall-holm-geschichtsvergessenheit-und-aufarbeitung/" rel="prev">&larr; Berlin Politik: Der Fall Holm, Geschichtsvergessenheit und -aufarbeitung</a></div>
				<div class="next fr"></div>
			</nav><!-- #posts-pagination -->

				<div id='idc-container'></div>
	<div id="idc-noscript">
		
<div id="comments" class="comments-area">

	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/berlin-reissen-wir-uns-gefaelligst-am-riemen/#respond" style="display:none;">Antworten abbrechen</a></small></h3><p class="must-log-in">Du musst <a href="http://menschenzeitung.de/wp-login.php?redirect_to=http%3A%2F%2Fmenschenzeitung.de%2Fberlin-reissen-wir-uns-gefaelligst-am-riemen%2F">angemeldet</a> sein, um einen Kommentar abzugeben.</p>		</div><!-- #respond -->
		
</div><!-- #comments .comments-area -->	</div>
	<script type="text/javascript">
	/* <![CDATA[ */
	function IDC_revert() { document.getElementById('idc-loading-comments').style.display='none'; if ( !document.getElementById('IDCommentsHead') ) { document.getElementById('idc-noscript').style.display='block'; document.getElementById('idc-comment-wrap-js').parentNode.removeChild(document.getElementById('idc-comment-wrap-js')); } else { document.getElementById('idc-noscript').style.display='none'; } }
	idc_ns = document.getElementById('idc-noscript');
	idc_ns.style.display='none'; idc_ld = document.createElement('div');
	idc_ld.id = 'idc-loading-comments'; idc_ld.style.verticalAlign='middle';
	idc_ld.innerHTML = "<img src='http://menschenzeitung.de/wp-content/plugins/intensedebate/loading.gif' alt='Loading' border='0' align='absmiddle' /> Loading IntenseDebate Comments...";
	idc_ns.parentNode.insertBefore(idc_ld, idc_ns);
	setTimeout( IDC_revert, 10000 );
	/* ]]> */
	</script>
		<script type="text/javascript">
		/* <![CDATA[ */
		(function() {
		var s = document.createElement("script"); s.type = "text/javascript"; s.id = 'idc-comment-wrap-js'; s.src = "https://intensedebate.com/js/wordpressTemplateCommentWrapper2.php?acct=42bdecd090e20b1bc773c6c20cacb315&postid=27570&title=Berlin+%E2%80%93+Rei%C3%9Fen+wir+uns+gef%C3%A4lligst+am+Riemen+...&url=http%3A%2F%2Fmenschenzeitung.de%2Fberlin-reissen-wir-uns-gefaelligst-am-riemen%2F&posttime=2016-12-20+15%3A08%3A02&postauthor=admin&guid=http%3A%2F%2Fmenschenzeitung.de%2F%3Fp%3D27570"; document.getElementsByTagName("head")[0].appendChild(s);
		}());
		/* ]]> */
		</script>

			</div><!-- #primary.c8 -->

		<script type="text/javascript">
		/* <![CDATA[ */
		(function() {
		var s = document.createElement("script"); s.type = "text/javascript"; s.src = "https://intensedebate.com/js/wordpressTemplateLinkWrapper2.php?acct=42bdecd090e20b1bc773c6c20cacb315"; document.getElementsByTagName("head")[0].appendChild(s);
		}());
		/* ]]> */
		</script>
		<div id="tertiary" class="c3 end" role="complementary">
			<aside id="inofontresizer_widget-2" class="widget inofontresizer_widget"><div class="nofontResizer_container"><span class="inofontResizer_wrap"><a class="inofontResizer_minus" title="Decrease font size" style="font-size: 20px;">A-</a> <a class="inofontResizer_reset" title="Reset font size" style="font-size: 30px;">A</a> <a class="inofontResizer_add" title="Increase font size" style="font-size: 40px;">A+</a> <input type="hidden" id="inofontResizer_element" value="body" /><input type="hidden" id="inofontResizer_instance" value="" /><input type="hidden" id="inofontResizer_resizeSteps" value="2" /><input type="hidden" id="inofontResizer_cookieTime" value="31" /></span></div></aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><div id="google_translate_element"></div>
<script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({
    pageLanguage: 'de',
    includedLanguages: 'af,sq,ar,bg,zh-TW,zh-CN,da,en,et,fi,fr,gl,el,ht,iw,hi,id,ga,is,it,ja,yi,ca,ko,hr,lv,lt,ms,mt,mk,nl,no,fa,pl,pt,ro,ru,sv,sr,sk,sl,es,sw,tl,th,cs,tr,uk,hu,vi,cy,be',
    autoDisplay: false,
    layout: google.translate.TranslateElement.InlineLayout.SIMPLE
  }, 'google_translate_element');
}
</script>
<script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit" type="text/javascript"></script></div>
		</aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="slide" action="http://menschenzeitung.de/" >
    <label class="assistive-text" for="site-search">Search for:</label>
    <input type="search" placeholder="Search&hellip;" value="" name="s" id="site-search" />
    </form></aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><table width="160" border="0" cellspacing="0" cellpadding="0" style="border:1px #cccccc; solid;background-color:fcfdf3;"><tr><td height="16" valign="middle" style="padding:5px;background-color:fcfdf3;font-size:13px;"><strong><a style="font-family:Arial;font-weight:bold;text-decoration:none;color:#006A35;" href="http://www.wetterwolf.de/wetterbericht-12309-berlin.php">Berlin Wetter</a></strong></td></tr><tr><td align="center"><div style="border-bottom:1px #cccccc solid;margin:0 5px 5px 5px;height:1px;font-size:0px;width:148px;"></div><iframe src="http://www.wetterwolf.de/ww-wetter/2/12309.php?font=Arial&amp;schriftfarbe=006A35" width="150" height="215" marginheight="0" marginwidth="0" name="ifc" scrolling="no" frameborder="0" allowtransparency="true"></iframe><div style="border-bottom:1px #cccccc solid;margin:5px 5px 0 5px;height:1px;font-size:0px;width:148px;"></div></td></tr><tr><td height="16" valign="middle" style="padding:5px;font-family:Arial;background-color:fcfdf3;width:148px;font-size:10px;text-align:right;"></td></tr></table></div>
		</aside><aside id="text-23" class="widget widget_text">			<div class="textwidget"><iframe id="wissenschaft-aktuell-newsticker" src="http://www.wissenschaft-aktuell.de/onTEAM/newsticker/News.shtml" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" style="width:200px;height:250px; border:1px solid #930; background-color:#fff"><a href="http://www.wissenschaft-aktuell.de" target="wissenschaft-aktuell">Wissenschaft-aktuell</a></iframe></div>
		</aside><aside id="id-recent" class="widget widget_id_recent_comments"><script type='text/javascript' src='https://www.intensedebate.com/widgets/acctComment/323028/3'></script></aside><aside id="text-40" class="widget widget_text">			<div class="textwidget"><a href="https://twitter.com/menschenzeitung" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @menschenzeitung</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>
		</aside><aside id="text-35" class="widget widget_text">			<div class="textwidget"><!-- browser-statistik.de - Welche Browser werden benutzt? -->
 <img src="http://www.browser-statistik.de/browser.png?style=4" style="border: 0px;" alt="Browser im Web" />
<!-- browser-statistik.de - Ende -->

</div>
		</aside>		</div><!-- #tertiary.widget-area -->
				</div><!-- .row -->

				<div id="image-bar" class="row">
			<div class="c12">
								<h1 class="page-title">Gesundheit</h1>
						        	<div class="c2">
												<p><a href="http://menschenzeitung.de/schonende-methoden-um-eine-grippe-schnell-auszukurieren/">Schonende Methoden, um eine Grippe schnell auszukurieren</a></p>
		            </div>
		            		        	<div class="c2">
												<p><a href="http://menschenzeitung.de/zeitgeist-fell-war-gestern-macht-euch-nackig/">Zeitgeist: Fell war gestern &#8211; Macht euch nackig!?</a></p>
		            </div>
		            		        	<div class="c2">
												<p><a href="http://menschenzeitung.de/auf-bessere-nachbarschaft-eine-e-zigarette/">Auf bessere Nachbarschaft- eine E-Zigarette</a></p>
		            </div>
		            		        	<div class="c2">
												<p><a href="http://menschenzeitung.de/xylit-gib-karies-weniger-chancen/">Xylit  &#8211; Gib Karies weniger Chancen</a></p>
		            </div>
		            		        	<div class="c2">
												<p><a href="http://menschenzeitung.de/urbane-gesundheit-der-trend-zum-bewussteren-leben/">Urbane Gesundheit &#8211; Der Trend zum bewussteren Leben</a></p>
		            </div>
		            		        	<div class="c2">
												<p><a href="http://menschenzeitung.de/wohnen-im-alter-worauf-jeder-achten-sollte/">Wohnen im Alter: Worauf jeder achten sollte</a></p>
		            </div>
		            			</div>
		</div>
			</div> <!-- #main -->

</div> <!-- #page.grid -->

<footer id="footer" role="contentinfo">
	<div id="footer-content" class="grid ">
		<div class="row">
			<aside id="linkcat-683" class="footer-widget c2 widget_links"><h3 class="widget-title">Medien</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.cicero.de/index.php">Cicero</a></li>
<li><a href="http://www.zeit.de/index">Die Zeit</a></li>
<li><a href="http://www.faz.net/s/Rub510A2EDA82CA4A8482E6C38BC79C4911/Doc~EA219F97A3C62408B98C974192883B5EE~ATpl~Ecommon~Scontent.html">FAZ</a></li>
<li><a href="http://www.handelsblatt.com/">Handelsblatt</a></li>
<li><a href="http://www.nzz.ch/">NZZ</a></li>
<li><a href="http://www.sueddeutsche.de/">Süddeutsche</a></li>
<li><a href="http://www.tagesspiegel.de/">Tagesspiegel</a></li>
<li><a href="http://menschenzeitung.de/?p=20753">WiWo Green</a></li>

	</ul>
</aside>
<aside id="linkcat-2" class="footer-widget c2 widget_links"><h3 class="widget-title">Nachbarblogs</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://allpoetry.com/Demokrit">All Poetry</a></li>
<li><a href="http://www.carta.info/">CARTA</a></li>
<li><a href="http://www.der-postillon.com/">Der Postillon</a></li>
<li><a href="http://www.heise.de/">heise online</a></li>
<li><a href="http://reimgedichte.de.to/">Reimgedichte</a></li>

	</ul>
</aside>
<aside id="linkcat-849" class="footer-widget c2 widget_links"><h3 class="widget-title">Newssender</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://edition.cnn.com/">CNN</a></li>

	</ul>
</aside>
<aside id="linkcat-685" class="footer-widget c2 widget_links"><h3 class="widget-title">Projekte</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.blaetter.de/">Blätter für Politik</a></li>
<li><a href="http://www.lobbycontrol.de/blog/">LobbyControl</a></li>

	</ul>
</aside>
<aside id="linkcat-755" class="footer-widget c2 widget_links"><h3 class="widget-title">Radio</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://deutschewelle.radio.de/#%2Fsenderliste.jsf">Deutsche Welle</a></li>
<li><a href="http://dkultur.radio.de/">DKultur</a></li>

	</ul>
</aside>
<aside id="pages-2" class="footer-widget c2 widget_pages"><h3 class="widget-title">Service</h3>		<ul>
			<li class="page_item page-item-24460"><a href="http://menschenzeitung.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li class="page_item page-item-24464"><a href="http://menschenzeitung.de/disclaimer/">Disclaimer</a></li>
<li class="page_item page-item-2 page_item_has_children"><a href="http://menschenzeitung.de/impressum/">Impressum, Kontakt</a>
<ul class='children'>
	<li class="page_item page-item-19315"><a href="http://menschenzeitung.de/impressum/konzept/">Konzept</a></li>
</ul>
</li>
<li class="page_item page-item-9410"><a href="http://menschenzeitung.de/link-booking/">Werben</a></li>
		</ul>
		</aside>		</div><!-- .row -->

		<div class="row">
			<p class="copyright c12">
								<span class="line active"></span>
				<span class="fl">Copyright © 2014 <a href="http://menschenzeitung.de">Menschen Zeitung</a>. All Rights Reserved.</span>
							</p><!-- .c12 -->
		</div><!-- .row -->
	</div><!-- #footer-content.grid -->
</footer><!-- #footer -->

<div style="display: none;"><a href="http://inoplugs.com">WP-Backgrounds by InoPlugs Web Design</a> and <a href="http://schoenmann.at/">Juwelier Sch&ouml;nmann</a></div>		<!--Parstools Voting Widget-->
		<script type="text/javascript">
		;!(function(e, d) {
			d.write('<scr'+'ipt type="text/javascript" src="http://code.parstools.com/async/rate/rate.js" async></scri' + 'pt>');})(window, document);</script>
		<!--Parstools Voting Widget-->
	<script> var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-pill scrollup-right', // Element Class
				scrollDistance: 300, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'fade', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: 'Bitte nach oben', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script><script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='http://menschenzeitung.de/?gdbc-client=3.1.2-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><script type='text/javascript' src='http://menschenzeitung.de/wp-content/plugins/smooth-scroll-up/js/jquery.scrollUp.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://menschenzeitung.de/wp-includes/js/comment-reply.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://menschenzeitung.de/wp-content/themes/magazine-premium/library/js/bootstrap.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://menschenzeitung.de/wp-content/themes/magazine-premium/library/js/harvey.min.js?ver=4.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var theme_js_vars = {"carousel":"","tooltip":"","tabs":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://menschenzeitung.de/wp-content/themes/magazine-premium/library/js/theme.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://menschenzeitung.de/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
<img src="http://vg04.met.vgwort.de/na/b56f524417b446e7a5e3cd8c2f3d4745" width="1" height="1" alt="" style="display:none" /><!-- Magazine Premium created by c.bavota - http://themes.bavotasan.com -->
</body>
</html>