<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de-DE"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="de-DE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="de-DE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Bundesregierung – kommissarisch, kommissarisch ... | Menschen Zeitung</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://menschenzeitung.de/xmlrpc.php" />
<!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!-- JM Twitter Cards by Julien Maury 9.1 -->
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@MenschenZeitung">
<meta name="twitter:site" content="@https://twitter.com/menschenzeitung">
<meta name="twitter:title" content="Bundesregierung – kommissarisch, kommissarisch ...">
<meta name="twitter:description" content="Es beschließt sich derzeit doch wunderbar und fröhlich vorbei am Bundestag, was für ein Geschenk für eine nur kommissarische Regierung.">
<meta name="twitter:image" content="http://menschenzeitung.de/wp-content/images/jE7G2FOR_400x400.jpg">
<!-- /JM Twitter Cards by Julien Maury 9.1 -->

<!-- All in One SEO Pack 2.4.5.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<link rel="author" href="https://plus.google.com/111633541500526993776/posts?hl=DE" />
<meta name="description"  content="Es beschließt sich derzeit doch wunderbar und fröhlich vorbei am Bundestag, was für ein Geschenk für eine nur kommissarische Regierung." />

<meta name="keywords"  content="bundesregierung,kommissarisch" />

<link rel="canonical" href="http://menschenzeitung.de/bundesregierung-kommissarisch-kommissarisch/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-10093322-2', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Menschen Zeitung &raquo; Feed" href="http://menschenzeitung.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Menschen Zeitung &raquo; Kommentar-Feed" href="http://menschenzeitung.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Menschen Zeitung &raquo; Bundesregierung – kommissarisch, kommissarisch &#8230; Kommentar-Feed" href="http://menschenzeitung.de/bundesregierung-kommissarisch-kommissarisch/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/menschenzeitung.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wetterinfo.css-css'  href='http://menschenzeitung.de/wp-content/plugins/wetterinfo-wetter/css/wetterinfo.css?ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='inofontresizer-style-css'  href='http://menschenzeitung.de/wp-content/plugins/inoplugs-font-resizer/css/inofontresizer.css?ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='cld-font-awesome-css'  href='http://menschenzeitung.de/wp-content/plugins/comments-like-dislike/css/font-awesome.min.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='cld-frontend-css'  href='http://menschenzeitung.de/wp-content/plugins/comments-like-dislike/css/cld-frontend.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='sidebar-login-css'  href='http://menschenzeitung.de/wp-content/plugins/sidebar-login/assets/css/sidebar-login.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='scrollup-css-css'  href='http://menschenzeitung.de/wp-content/plugins/smooth-scroll-up/css/scrollup.css?ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='http://menschenzeitung.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='http://menschenzeitung.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='http://fonts.googleapis.com/css?family=Ubuntu|' type='text/css' media='all' />
<link rel='stylesheet' id='theme_stylesheet-css'  href='http://menschenzeitung.de/wp-content/themes/magazine-premium/style.css?ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='http://netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://menschenzeitung.de/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript' src='http://menschenzeitung.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://menschenzeitung.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://menschenzeitung.de/wp-content/plugins/inoplugs-font-resizer/js/jquery.cookie.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://menschenzeitung.de/wp-content/plugins/inoplugs-font-resizer/js/jquery.fontsize.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://menschenzeitung.de/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cld_js_object = {"admin_ajax_url":"http:\/\/menschenzeitung.de\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"9bb2e34892"};
/* ]]> */
</script>
<script type='text/javascript' src='http://menschenzeitung.de/wp-content/plugins/comments-like-dislike/js/cld-frontend.js?ver=1.0.5'></script>
<script type='text/javascript' src='http://menschenzeitung.de/wp-content/plugins/sidebar-login/assets/js/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sidebar_login_params = {"ajax_url":"http:\/\/menschenzeitung.de\/wp-admin\/admin-ajax.php","force_ssl_admin":"0","is_ssl":"0","i18n_username_required":"Bitte geben Sie Ihren Benutzernamen ein","i18n_password_required":"Bitte geben Sie ihr Passwort ein","error_class":"sidebar_login_error"};
/* ]]> */
</script>
<script type='text/javascript' src='http://menschenzeitung.de/wp-content/plugins/sidebar-login/assets/js/sidebar-login.min.js?ver=2.7.3'></script>
<script type='text/javascript' src='http://menschenzeitung.de/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://menschenzeitung.de/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"http:\/\/menschenzeitung.de\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Bitte f\u00fclle alle ben\u00f6tigten Felder aus","wc_invalid_field":"Nicht alle von dir ausgef\u00fcllten Felder sind richtig.","wc_error_empty_text":"Bitte f\u00fclle dieses Feld aus.","wc_error_url_text":"Bitte \u00fcberpr\u00fcfe deine angegebene URL.","wc_error_email_text":"Bitte \u00fcberpr\u00fcfe deine angegebene Email-Adresse.","wc_invalid_captcha":"Leider wurde der CAPTCHA -Code falsch eingetragen","wc_login_to_vote":"Um deine Stimme abgeben zu k\u00f6nnen musst du angemeldet sein.","wc_deny_voting_from_same_ip":"Es ist nur eine Stimm-Vergabe m\u00f6glich.","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden.","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt.","wc_voting_error":"Bewertungs-Fehler bei deiner Wahl: Bitte versuche es erneut","wc_held_for_moderate":"Dein Kommentar wurde zur Freischaltung vorgelegt.","wc_comment_edit_not_possible":"Tut uns leid aber dieser Kommentar kann leider nicht mehr aktualisiert werden.","wc_comment_not_updated":"Tut uns leid aber dieser Kommentar konnte leider nicht aktualisiert werden.","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von dir vorgenommen.","wc_new_comment_button_text":"neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"Neue Antwort auf deinen Kommentar","wc_new_replies_button_text":"Bei einen von dir abonnierten Video wurde eine neue Antwort ver\u00f6ffentlicht.","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"desc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"1","commentTextMaxLength":500,"storeCommenterData":null,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":true,"facebookAppID":"","cookiehash":"6aaefafd6e67db234ae84e3a48f728b9","isLoadOnlyParentComments":0,"version":"5.0.1","wc_post_id":28487,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1521310793,"lastVisitCookie":{"1":{"28487":1518718793}},"wc_captcha_show_for_guest":"1","wc_captcha_show_for_members":"0","is_email_field_required":"1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://menschenzeitung.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.0.1'></script>
<link rel='https://api.w.org/' href='http://menschenzeitung.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://menschenzeitung.de/xmlrpc.php?rsd" />
<link rel='prev' title='Olaf Scholz, Frau Nahles, und die Erneuerung der SPD' href='http://menschenzeitung.de/olaf-scholz-frau-nahles-und-die-erneuerung-der-spd/' />

<link rel='shortlink' href='http://menschenzeitung.de/?p=28487' />
<link rel="alternate" type="application/json+oembed" href="http://menschenzeitung.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmenschenzeitung.de%2Fbundesregierung-kommissarisch-kommissarisch%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://menschenzeitung.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmenschenzeitung.de%2Fbundesregierung-kommissarisch-kommissarisch%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Teilen",
	Save: "Speichern",
	Subscribe: "Abonnieren",
	Email: "E-Mail",
	Bookmark: "Lesezeichen",
	ShowAll: "Alle anzeigen",
	ShowLess: "Weniger anzeigen",
	FindServices: "Dienst(e) suchen",
	FindAnyServiceToAddTo: "Um weitere Dienste ergänzen",
	PoweredBy: "Powered by",
	ShareViaEmail: "Teilen via E-Mail",
	SubscribeViaEmail: "Via E-Mail abonnieren",
	BookmarkInYourBrowser: "Lesezeichen in deinem Browser",
	BookmarkInstructions: "Drücke Ctrl+D oder \u2318+D um diese Seite bei den Lesenzeichen zu speichern.",
	AddToYourFavorites: "Zu deinen Favoriten hinzufügen",
	SendFromWebOrProgram: "Senden von jeder E-Mail Adresse oder E-Mail-Programm",
	EmailProgram: "E-Mail-Programm",
	More: "Mehr&#8230;"
};

a2a_config.icon_color="unset,#ffffff";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style>a.cld-like-dislike-trigger {color: #dd3333;}span.cld-count-wrap {color: #1e73be;}</style><link rel="author" href="https://plus.google.com/b/109925905490810743824/+MenschenZeitungBerlin/posts"/>
<link rel="publisher" href="https://plus.google.com/u/0/b/109925905490810743824/+MenschenZeitungBerlin/about"/>
<meta name="google-site-verification" content="iE7Hcy1tYvtEPitlCB_vsRAPGc3jz497MlgwtWbhfvs" /><script type="text/javascript" src="http://menschenzeitung.de/wp-content/plugins/sayfa-sayac/sayfa_sayac.php?mode=ajax_sayac&amp;p=YTozOntzOjE6InQiO2k6MTUxODcxNTE5MztzOjE6ImEiO3M6NjE6IkNDQm90LzMuMCAoaHR0cDovL2NvbW1vbmNyYXdsLm9yZy9mYXEvOyBpbmZvQGNvbW1vbmNyYXdsLm9yZykiO3M6MToicCI7aToyODQ4Nzt9"></script>

<!-- Google Webmaster Tools plugin for WordPress -->
<meta name="google-site-verification" content="iE7Hcy1tYvtEPitlCB_vsRAPGc3jz497MlgwtWbhfvs" />
            <style type="text/css">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</style>
            <link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/wp-content/uploads/fbrfg/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/uploads/fbrfg/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/uploads/fbrfg/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/uploads/fbrfg/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/uploads/fbrfg/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/uploads/fbrfg/apple-touch-icon-76x76.png">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-32x32.png" sizes="32x32">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><style>
body { color: #000000; font-family: Ubuntu, sans-serif; font-weight: normal; font-size: px; }
#page { background-color: #e3ede4; }
h1, h2, h3, h4, h5, h6, h1 a, h2 a, h3 a, h4 a, h5 a, h6 a { color: #000000; font-family: Ubuntu, sans-serif; font-weight: normal }
#site-title a,#site-description{}
#site-title a { font-family: Ubuntu, sans-serif; font-weight: normal; font-size: 14px; }
#site-description { font-family: Arial, sans-serif; font-weight: normal; font-size: 16px; }
#site-navigation, #site-sub-navigation { font-family: ; font-weight: normal; }
#site-navigation { font-size: px; background-color: #8097b7; }
#site-navigation li:hover, #site-navigation ul ul { background-color: #2d2d2d; }
#site-navigation li a { color: #f2f2f2; }
#site-navigation li a:hover { color: #eeeeee; }
#site-sub-navigation { font-size: px; }
a, .entry-meta a, .format-link .entry-title a { color: #616eb7; }
a:hover, .entry-meta a:hover, .format-link .entry-title a:hover { color: #222222; }
.more-link, #posts-pagination a, input[type="submit"], .comment-reply-link, .more-link:hover, #posts-pagination a:hover, input[type="submit"]:hover, .comment-reply-link:hover { color: #598fbf; background-color: #e3ede4; }
.widget { background-color: #f4f3e8; }
.entry-title, .entry-title a { font-family: Ubuntu, sans-serif; font-weight: normal; font-size: 25px; }
.entry-meta, .entry-meta a { font-family: Arial, sans-serif; font-weight: normal; font-size: 16px; }
.post-category, .post-category a, .post-format, .post-format a { font-family: Arial, sans-serif; font-weight: normal; font-size: px; }
</style>
	<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e3ede4; background-image: url("http://menschenzeitung.de/wp-content/images/PaperDecorative0003_2_thumblarge4.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
<!-- Custom CSS -->
<style>
/*
Welcome to the Custom CSS editor!

Please add all your custom CSS here and avoid modifying the core theme files, since that'll make upgrading the theme problematic. Your custom CSS will be loaded after the theme's stylesheets, which means that your rules will take precedence. Just add your CSS here for what you want to change, you don't need to copy all the theme's style.css content.
*/

#footer {
    width: 1200px;
    margin: auto;
}

/**
Button fuer ein sticky von dauernews (von bernard geaendert 20140322)
*/
.sticky .entry-content a {
    color:#598fbf !important;
}

A {text-decoration: none;}
A:Hover {text-decoration: underline;}
</style>
<!-- /Custom CSS -->
		</head>

<body class="post-template-default single single-post postid-28487 single-format-standard custom-background left-sidebar">
	<div id="page" class="grid ">
		<header id="header" class="row" role="banner">
			<div class="c12">
				<div id="mobile-menu">
					<a href="#" class="left-menu"><i class="icon-reorder"></i></a>
					<a href="#"><i class="icon-search"></i></a>
				</div>
				<div id="drop-down-search"><form role="search" method="get" id="searchform" class="slide" action="http://menschenzeitung.de/" >
    <label class="assistive-text" for="site-search">Search for:</label>
    <input type="search" placeholder="Search&hellip;" value="" name="s" id="site-search" />
    </form></div>

								<div class="title-logo-wrapper center">
											<a href="http://menschenzeitung.de" title="Menschen Zeitung" id="site-logo"  rel="home"><img src="http://menschenzeitung.de/wp-content/images/menschnzeitunglogo.png" alt="Menschen Zeitung" /></a>
										<div id="title-wrapper">
						<h1 id="site-title" class="remove"><a href="http://menschenzeitung.de" title="Menschen Zeitung" rel="home">Menschen Zeitung</a></h1>
						<h2 id="site-description">&quot;Quid leges sine moribus?Was nützen Gesetze ohne Moral?Quaere! Frage!&quot;<br />Würzige Kommentare zu Gesellschaft, Politik und Wirtschaft</h2>					</div>
				</div>
				
				<nav id="site-navigation" role="navigation">
					<h3 class="assistive-text">Main menu</h3>
					<a class="assistive-text" href="#primary" title="Skip to content">Skip to content</a>
					<div class="menu-menue1-container"><ul id="menu-menue1" class="menu"><li id="menu-item-25229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25229"><a href="http://menschenzeitung.de">Home</a>
<li id="menu-item-20278" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children sub-menu-parent menu-item-20278"><a href="http://menschenzeitung.de/category/politik/">Politik</a>
<ul class="sub-menu">
	<li id="menu-item-13675" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children sub-menu-parent menu-item-13675"><a href="http://menschenzeitung.de/category/politik/deutschland-deutschland-deutschland/">Deutschland</a>
	<ul class="sub-menu">
		<li id="menu-item-13687" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children sub-menu-parent menu-item-13687"><a href="http://menschenzeitung.de/tag/parteien/">Parteien</a>
		<ul class="sub-menu">
			<li id="menu-item-13703" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13703"><a href="http://menschenzeitung.de/tag/csu/">CDU/CSU</a>
			<li id="menu-item-13708" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13708"><a href="http://menschenzeitung.de/tag/spd/">SPD</a>
			<li id="menu-item-13715" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13715"><a href="http://menschenzeitung.de/tag/fdp/">FDP</a>
			<li id="menu-item-13721" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13721"><a href="http://menschenzeitung.de/tag/die-grunen/">Die Grünen</a>
			<li id="menu-item-13722" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13722"><a href="http://menschenzeitung.de/tag/die-linke/">Die Linke</a>
			<li id="menu-item-13723" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13723"><a href="http://menschenzeitung.de/tag/die-piraten/">Die Piraten</a>
		</ul>

		<li id="menu-item-13678" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children sub-menu-parent menu-item-13678"><a href="http://menschenzeitung.de/tag/bundesregierung/">Bundesregierung</a>
		<ul class="sub-menu">
			<li id="menu-item-13685" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13685"><a href="http://menschenzeitung.de/tag/bundeskanzlerin/">Bundeskanzlerin</a>
			<li id="menu-item-13679" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13679"><a href="http://menschenzeitung.de/tag/bundesprasident/">Bundespräsident</a>
			<li id="menu-item-13686" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13686"><a href="http://menschenzeitung.de/tag/bundesverfassungsgericht/">Bundesverfassungsgericht</a>
		</ul>

	</ul>

	<li id="menu-item-13744" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children sub-menu-parent menu-item-13744"><a href="http://menschenzeitung.de/tag/usa/">USA</a>
	<ul class="sub-menu">
		<li id="menu-item-13745" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13745"><a href="http://menschenzeitung.de/tag/barack-obama/">Barack Obama</a>
		<li id="menu-item-13746" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13746"><a href="http://menschenzeitung.de/tag/romney/">Romney</a>
	</ul>

	<li id="menu-item-13677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-13677"><a href="http://menschenzeitung.de/category/politik/welt-deutschland-deutschland/">Welt</a>
	<ul class="sub-menu">
		<li id="menu-item-15395" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15395"><a href="http://menschenzeitung.de/tag/afghanistan/">Afghanistan</a>
		<li id="menu-item-15399" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15399"><a href="http://menschenzeitung.de/tag/agypten/">Ägypten</a>
		<li id="menu-item-15401" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15401"><a href="http://menschenzeitung.de/tag/china/">China</a>
		<li id="menu-item-15404" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15404"><a href="http://menschenzeitung.de/tag/irak/">Irak</a>
		<li id="menu-item-15405" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15405"><a href="http://menschenzeitung.de/tag/iran/">Iran</a>
		<li id="menu-item-15406" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15406"><a href="http://menschenzeitung.de/tag/israel/">Israel</a>
		<li id="menu-item-15411" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15411"><a href="http://menschenzeitung.de/tag/libyen/">Libyen</a>
		<li id="menu-item-15415" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15415"><a href="http://menschenzeitung.de/tag/saudi-arabien/">Saudi-Arabien</a>
		<li id="menu-item-15416" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15416"><a href="http://menschenzeitung.de/tag/syrien/">Syrien</a>
		<li id="menu-item-15417" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15417"><a href="http://menschenzeitung.de/tag/turkei/">Türkei</a>
	</ul>

</ul>

<li id="menu-item-13607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-13607"><a href="http://menschenzeitung.de/category/europa/">Europa</a>
<ul class="sub-menu">
	<li id="menu-item-13656" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children sub-menu-parent menu-item-13656"><a href="http://menschenzeitung.de/tag/eu/">EU</a>
	<ul class="sub-menu">
		<li id="menu-item-13660" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13660"><a href="http://menschenzeitung.de/tag/griechenland/">Griechenland</a>
	</ul>

</ul>

<li id="menu-item-15418" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children sub-menu-parent menu-item-15418"><a href="http://menschenzeitung.de/tag/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
	<li id="menu-item-15422" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15422"><a href="http://menschenzeitung.de/tag/finanzmarkte/">Finanzmärkte</a>
	<li id="menu-item-15425" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children sub-menu-parent menu-item-15425"><a href="http://menschenzeitung.de/tag/bankenkrise/">Bankenkrise</a>
	<ul class="sub-menu">
		<li id="menu-item-15426" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15426"><a href="http://menschenzeitung.de/tag/bankenrettung/">Bankenrettung</a>
		<li id="menu-item-15428" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15428"><a href="http://menschenzeitung.de/tag/rettungs-fonds/">Rettungs-Fonds</a>
		<li id="menu-item-15431" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15431"><a href="http://menschenzeitung.de/tag/euro/">Euro</a>
		<li id="menu-item-15430" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15430"><a href="http://menschenzeitung.de/tag/esm/">ESM</a>
		<li id="menu-item-15429" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15429"><a href="http://menschenzeitung.de/tag/efsf/">EFSF</a>
		<li id="menu-item-15432" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15432"><a href="http://menschenzeitung.de/tag/eurobonds/">Eurobonds</a>
		<li id="menu-item-15424" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children sub-menu-parent menu-item-15424"><a href="http://menschenzeitung.de/tag/eurokrise/">Eurokrise</a>
		<ul class="sub-menu">
			<li id="menu-item-15427" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15427"><a href="http://menschenzeitung.de/tag/rettungsschirm/">Rettungsschirm</a>
			<li id="menu-item-15433" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15433"><a href="http://menschenzeitung.de/tag/iwf/">IWF</a>
			<li id="menu-item-15434" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15434"><a href="http://menschenzeitung.de/tag/ezb/">EZB</a>
		</ul>

	</ul>

	<li id="menu-item-15423" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15423"><a href="http://menschenzeitung.de/tag/versicherung/">Versicherungen</a>
</ul>

<li id="menu-item-15446" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children sub-menu-parent menu-item-15446"><a href="http://menschenzeitung.de/tag/sozialpolitik/">Soziales</a>
<ul class="sub-menu">
	<li id="menu-item-15455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-15455"><a href="http://menschenzeitung.de/category/soziales/familie-kinder/">Familie/Kinder</a>
	<ul class="sub-menu">
		<li id="menu-item-15457" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15457"><a href="http://menschenzeitung.de/tag/schule/">Schule</a>
		<li id="menu-item-15458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15458"><a href="http://menschenzeitung.de/category/soziales/urlaubfreizeit/">Urlaub/Freizeit</a>
	</ul>

	<li id="menu-item-15445" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15445"><a href="http://menschenzeitung.de/tag/soziales/">Sozial</a>
	<li id="menu-item-15447" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15447"><a href="http://menschenzeitung.de/tag/rente/">Rente</a>
	<li id="menu-item-15483" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15483"><a href="http://menschenzeitung.de/tag/armut/">Armut</a>
	<li id="menu-item-15462" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15462"><a href="http://menschenzeitung.de/tag/sozialstaat/">Sozialstaat</a>
</ul>

<li id="menu-item-25510" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children sub-menu-parent menu-item-25510"><a href="http://menschenzeitung.de/tag/berufstudium/">Beruf/Studium</a>
<ul class="sub-menu">
	<li id="menu-item-20512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-20512"><a href="http://menschenzeitung.de/category/berufstudium/">Beruf/Studium</a>
	<ul class="sub-menu">
		<li id="menu-item-15492" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15492"><a href="http://menschenzeitung.de/tag/studium/">Studium</a>
		<li id="menu-item-15495" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15495"><a href="http://menschenzeitung.de/tag/fortbildung/">Fortbildung</a>
	</ul>

</ul>

<li id="menu-item-25492" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children sub-menu-parent menu-item-25492"><a href="http://menschenzeitung.de/tag/wissenschaft/">Wissenschaft</a>
<ul class="sub-menu">
	<li id="menu-item-25508" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-25508"><a href="http://menschenzeitung.de/tag/umwelt/">Umwelt</a>
	<li id="menu-item-25509" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-25509"><a href="http://menschenzeitung.de/tag/naturschutz/">Naturschutz</a>
	<li id="menu-item-25507" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-25507"><a href="http://menschenzeitung.de/tag/gesundheit/">Gesundheit</a>
	<li id="menu-item-25506" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-25506"><a href="http://menschenzeitung.de/tag/wissenschaft/">Wissen</a>
	<li id="menu-item-25494" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-25494"><a href="http://menschenzeitung.de/tag/medizin-wissenschaft/">Medizin</a>
	<li id="menu-item-15444" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15444"><a href="http://menschenzeitung.de/tag/energiewende/">Energiewende</a>
</ul>

<li id="menu-item-25553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-25553"><a href="http://menschenzeitung.de/category/kultur/">Kultur</a>
<ul class="sub-menu">
	<li id="menu-item-25554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25554"><a href="http://menschenzeitung.de/category/kultur/oper/">Bühne</a>
	<li id="menu-item-25555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25555"><a href="http://menschenzeitung.de/category/kultur/film-kultur/">Film</a>
	<li id="menu-item-25556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25556"><a href="http://menschenzeitung.de/category/kultur/literatur-kultur/">Literatur</a>
</ul>

<li id="menu-item-22014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-22014"><a href="http://menschenzeitung.de/category/computer/internet-technik/">Internet</a>
<ul class="sub-menu">
	<li id="menu-item-22151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22151"><a href="http://menschenzeitung.de/category/games/">Games</a>
</ul>

<li id="menu-item-22862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-22862"><a href="http://menschenzeitung.de/category/soziales/amerikanische-sportarten-sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-25288" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-25288"><a href="http://menschenzeitung.de/tag/fussball/">Fußball</a>
	<li id="menu-item-25287" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-25287"><a href="http://menschenzeitung.de/tag/f1/">F1</a>
</ul>

</ul></div>				</nav><!-- #site-navigation -->

				<nav id="site-sub-navigation" role="navigation">
					<h3 class="assistive-text">Sub menu</h3>
									</nav><!-- #site-sub-navigation -->

			</div><!-- .c12 -->

		</header><!-- #header .row -->

		<div id="main">
			<div class="row">
				<div id="left-nav"></div>
					<div id="secondary" class="c3" role="complementary">
		<aside id="rssiconwidget-2" class="widget widget_rssiconwidget"><a href="http://menschenzeitung.de/?feed=rss2" target="_blank" style="color: #140808; padding: 12px 0px 12px 29px; background: url('http://menschenzeitung.de/wp-content/plugins/rss-icon-widget/icons/feed-icon-24x24.png') no-repeat 0 50%;">Unser RSS Feed</a></aside>	</div><!-- #secondary.widget-area -->
	
	<div id="primary" class="c6" role="main">
			<article id="post-28487" class="post-28487 post type-post status-publish format-standard hentry category-deutschland-deutschland-deutschland category-allgemein tag-bundesregierung tag-kommissarisch">
	    <header>
		<h1 class="entry-title">
					Bundesregierung – kommissarisch, kommissarisch &#8230;			</h1>

		<h2 class="entry-meta">
		<time class="published updated" datetime="2018-02-15">15. Februar 2018</time>	</h2>
	</header>
	    <div class="entry-content">
		    <p>&nbsp;</p>
<p>Es beschließt sich derzeit doch wunderbar und fröhlich vorbei am Bundestag, was für ein Geschenk für eine nur kommissarische Regierung. <a href="https://www.swp.de/politik/inland/nato-verstaerkt-abschreckung-gegenueber-moskau-24807344.html">Da kommt hinter dem Rücken ein gewisser Herr Stoltenberg vorbei, einer, der einen Rattenschwanz aus „Ostblockstaaten“ hinter sich her zieht, und schwupps vereinbart eine nicht im Amt bestätigte Ministerin die Errichtung eines Natokommandozentrums für schnelle Truppentransporte in Deutschland</a>. Die Russen stehen ja bereits kurz vor dem Einmarsch, die Angst geht um, in Staaten wie Ungarn oder Polen, denn wenn der Westen etwas verteidigen muss, dann natürlich Staaten, die diesem ununterbrochen in den Rücken fallen, und die mit Demokratie und Recht sowie Solidarität mit angeblichen Freunden, ebenso viel am Hut haben, wie ein gewisser Herr Trump. Macht aber nichts, selbst Lindner fordert ja bereits, sich in eine Steuerabbauspirale für Großunternehmen und Superreiche zu begeben, wie der amerikanische Präsident.</p>
<p>Die Staaten, die im Osten besser gegen Russland verteidigt werden, die zittern vor Angst, die Verteidigungsausgaben und natürlich EU Subventionen, können gar nicht hoch genug sein, dabei mangelt es ihnen ansonsten an jedweder Solidarität mit den anderen EU Staaten. Und um Herrn Putin noch etwas mehr zu ärgern als ohnehin, <a href="http://www.handelsblatt.com/politik/international/beitritt-bis-2025-kommission-schlaegt-eu-erweiterung-auf-balkan-vor/20933844.html">muss die EU natürlich auch so schnell wie möglich noch um ein paar weitere Staaten erweitert werden</a>, um Um alle Balkan-Länder, die bislang nicht Mitglied der EU sind. Also um Albanien, Bosnien-Herzegowina, Kosovo, Mazedonien, Montenegro und Serbien. Staaten, von denen sich diverse erneut um Grenzen streiten. Derweil fordert die polnische Regierung ihre Landsleute auf, <a href="http://www.spiegel.de/politik/deutschland/polen-bundesregierung-reagiert-gelassen-auf-denunziations-aufruf-aus-warschau-a-1193697.html">sich gegenseitig zu denunzieren</a>, wie das ja auch bekannt wurde aus türkischen Communities. Sind die alle vollends gaga?</p>
<p>Nicht, dass man nicht bereits Erfahrung gemacht hätte, nicht, dass man offenen Auges übersieht, <a href="http://www.spiegel.de/politik/ausland/ungarn-eu-millionen-die-wundersame-geldvermehrung-der-orban-familie-a-1193352.html">wie sich Orban die eigene Tasche füllt</a> oder wie korrupt es in der Ukraine zugeht, wie sich Polen und Ungarn der EU gegenüber verhalten, wie es um die Pressefreiheit und Co dort steht. <a href="https://www.tagesschau.de/ausland/albanien-proteste-opposition-101.html">Albanien ist zutiefst korrupt</a>, <a href="http://www.faz.net/aktuell/politik/bnd-beobachtet-bosnien-herzegowina-wegen-islamisierung-15313873.html">der BND beobachtet Bosnien-Herzegowina wegen wachsender islamistischer Bestrebungen</a>, im Kosovo wird ein <a href="https://www.welt.de/politik/ausland/article172563063/Politiker-Mord-Sechs-Kugeln-stoppen-den-Friedensprozess-im-Kosovo.html">oppositioneller Kritiker ermordet</a> und es herrscht politische Eiszeit zwischen Serbien und Kroatien. Und auch <a href="http://www.tagesspiegel.de/politik/25-jahre-bosnienkrieg-wie-gehts-den-staaten-auf-dem-balkan/19602020.html">Montenegro ist nun nicht gerade ein leuchtendes Vorbild</a>, im Gegenteil, zudem hat Putin dazu mehr als oft genug erläutert, was er von alle dem hält. Alles egal, so kleine Kriege, die man hier kaum sieht, und die dann ja eher in kleineren Grenzregionen wie in der <a href="http://www.spiegel.de/spiegel/ukraine-die-dubiose-rolle-von-praesident-petro-poroschenko-a-1193110.html">Ukraine</a> toben, wen scherts?</p>
<p>Im Gegenteil, bringt ja Profit für unsere Waffenindustrie, denn Mitglieder gehören verteidigt, schnell noch ein paar dicke Verträge für Waffenlieferungen im Hintergrund abschließen, dann kann man später wie im Falle Saudi-Arabien mit „Pacta Sunt Servanda“ argumentieren, auch wenn man angeblich keine Waffen mehr liefern will. Ich als Beobachter frage mich derweil immer, woher zum Teufel nehmen all diese Staaten das Geld für die Mitgliedsbeiträge für Nato und EU, das muss mir erst einmal jemand erklären. Von den Subventionen? Weil angeblich sind ja alle aufzunehmenden Staaten zwar immer völlig verarmt, auf der anderen Seite aber wird ständig von Fortschritt und Wachstum berichtet. Glauben kann die Gegensätze wer will. Und wir verkaufen solchen Staaten dann Waffen bis irgendwann sich deutsche Panzer gegenüber stehen.</p>
<p>Derzeit ist nur gewiss, es gibt ein Zeitfenster in dem schnell innerhalb der EU beschlossen und verhandelt werden muss, weil da steht ja ein Herr Macron und bietet Zusammenarbeit, und auf der anderen Seite stehen der EU Wahlen ins Haus, und da wird viel noch ungewisser als jetzt, also schnell übers Knie brechen, was geht. Gehts noch?</p>
<p>Ich habe nur gehört, wie eine gewisse Dame aus Luxemburg argumentiert, wenn es um die EU und Solidarität geht. Sehr spannend zu sehen, wie Frau Reding dazu argumentierte, und zwar ziemlich gegen Mitte und Ende: Man würde doch die Identität Luxemburgs nicht aufgeben, und der Beobachter fragte sich, woraus die eigentlich besteht, und worin die Solidarität, wenn die Identität eigentlich auf Briefkastenfirmen, Niedrigsteuern und Bankgeheimnissen gründet, und man da bereits eher wenig von Solidarität hält, und dass diese Dame eine europäische Verteidigungsarmee irre genial findet, das ist klar, denn wen will das Land schon innerhalb der Nato verheizen lassen, wenn es dann auf Finanzverwalter und Banker verzichten müsste? Eben, den Kopf in dieser Armee sollen andere für Luxemburg hinhalten.</p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/qtyXp92DeIM?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<h4><strong>Problemfall Türkei?</strong></h4>
<p>Den scheint man derweil vollends auszublenden, für Beobachter schaut es aus,<a href="http://www.zeit.de/politik/ausland/2018-02/aegaeis-streit-erdgas-anprueche-tuerkei-griechenland-italien"> als wenn Erdogan tun und lassen kann, was er will</a>, in Syrien und im Mittelmeer. Konsequenzen, wenn da italienische Schiffe blockiert werden, wenn es um Zypern geht? Denkste, da wird nicht einmal mehr Kritik geäussert, denn da sitzt ja erstens ein deutscher Journalist in Haft und zweitens hält die Türkei uns Flüchtlinge vom Hals, wie übrigens auch der eine oder andere Staat, dem jetzt die schnelle EU-Aufnahme winkt. <a href="http://www.spiegel.de/politik/ausland/recep-tayyip-erdogan-droht-usa-mit-osmanischer-ohrfeige-a-1193266.html">Derweil droht die Türkei sogar den USA</a> und man fasst sich nur noch an den Kopf, dass aus der Richtung auch kein Widerwort zu kommen scheint, derweil bekriegt sich in Syrien so gut wie die halbe Welt, da sind Russland, die USA, die Türkei und viele andere involviert, und schaut man auf Israel, oder gar Jordanien, dann scheint es nur noch um die Neuaufteilung der ganzen Region zu gehen.</p>
<p>Und während alle Beteiligten sich die Köpfe einschlagen lacht sich China ins Fäustchen und liefert den Kriegsparteien das an Billiggütern, was da nicht alleine entwickelt werden konnte, weil irgendwann das Geld für eigene technische Entwicklung und damit verbundene Fördermittel, fehlen muss, weil man für Aufrüstung und Kriege mehr ausgibt, als man sich ansonsten leisten können würde, und weil man sich zuzüglich aus angeblich humanen Gründen um all jene Flüchtlinge kümmern muss, weil sonst zu offensichtlich würde, weil die eigene Wählerschaft wesentlich intensiver diskutieren würde, woher denn all das kommt, und dass man diese ja selbst verursacht hat.</p>
<p>Probleme erkennt man wesentlich besser, wenn eine Gesellschaft eben nicht in ständiger Angst vor Aggressoren sich befindet, weshalb es aus politischer Sicht besser ist, Konflikte am Laufen zu halten, aus denen sich jeder vernunftbegabte Mensch nicht einmischen würde. Nur dann würden die hausgemachten Probleme ja noch deutlicher, und dann würde es auch keine anderen Sündenböcke mehr geben, außer eben den handelnden Politikern selbst, die das Land derweil mit unglaublich zeitintensiver Bürokratie überziehen, so dass kaum Zeit dafür bleibt, sich damit zu befassen, wozu das eigentlich gedacht ist und wem das nützt, nämlich Politikern, die ja derart alternativlos sind, dass es ohne sie nicht zu gehen scheint. Womit ich nebenbei einmal auf Kettenverträge verweisen möchte, da könnte nämlich ganz rapide gegengesteuert werden, in der Form nämlich, dass beim ersten Folgevertrag dieser um 5%, der nächste um erneut 10% über dem Normalgehalt für diese Tätigkeit ansteigen müsste, derweil bei Festanstellung der Normallohn zu zahlen wäre. Problem fertig. Und ich frage mich als Wählerin, warum Politiker nicht darüber nachdenken, worüber da überhaupt nachgedacht wird.</p>
<h4><strong>Was bildet sich die kommissariche Bundesregierung eigentlich ein, wer sie ist?</strong></h4>
<p>Ich habe jedenfalls den Eindruck, dass Politiker kommissarisch eigentlich gut leben könnten, nur dieses Jahr setzt sie unter Druck, <a href="https://www.welt.de/wirtschaft/article170651010/Riesige-Umverteilung-von-Sparern-zu-Schuldnern.html">weil da eben ein gewisser Herr Macron auf der Matte steht und zuzüglich Wahlen in der EU anstehen, und weil dann das, was nicht als Umverteilung daherkommen soll eben nur in einem kleinen Zeitfenster möglich ist</a>, derweil Nebensächlichkeiten wie uns in eine neue Rüstungsspirale zu treiben, ohnehin ungefragt aufs Auge gedrückt würde. Nur wenigstens stünde dann das Thema vielleicht im Bundestag zur Debatte und eine nicht kommissarische Regierung würde sich einem Votum beugen müssen, auch wenn das vielleicht dagegen stünde. Ich jedenfalls will kein Wettrüsten sehen und halte es für eine Frechheit, dass eine kommissarische Bundesregierung über einen neuen Natostützpunkt über die Köpfe der Parlamentarier hinweg entscheiden darf. Meine Stimme hätte dafür jedenfalls keine Partei bekommen, das ist so sicher wie das Amen in der Kirche. Ich hab die Nase voll von diesem Schwebezustand, und auch von einem Außenminister, der der Welt Gott und die Welt an Rüstung verspricht, ohne, dass darüber irgendjemand mitbestimmen kann. Meine Stimme hat so eine Bundesregierung nicht und keine daran beteiligte Partei. Ich halte die Russenphobie gewisser Akteure für weit übertrieben und glaube, Putin lacht sich schlapp, und ich fühle mich bestimmt aus der Richtung nicht bedroht, <a href="https://cooptv.wordpress.com/2018/02/12/ein-interessante-graphik-zum-thema-wer-bedroht-eigentlich-wen/">bedroht hingegen fühle ich mich von einem gewissen Herrn Stoltenberg</a> und von allen, die derart massiv an der Aufnahme der Balkanstaaten und am Umbau der EU arbeiten, bei dem es zuletzt um den Bürger und vorrangig um Egoismen geht, denn ginge es um die Menschen, dann stünde auf der Prioritätenliste zuerst eine EU-weite Rentenversicherung neben gleichen Steuern in allen Mitgliedsstaaten und Co, dann würde man hier einen sozialen Wohnungsbau nach Wiener Vorbild und Kinderbetreuung ala Schweden ins Auge fassen und Digitalisierung am Vorbild von Estland betreiben und sich da jeweils Hilfe holen.</p>
<p>Nur was man in der EU von den Menschen hält, das hat niemand deutlicher gesagt als Reding in der Diskussionsrunde, und ähnlich wie die Dame denken alle anderen Staaten auch, allen voran Macron, Polen, Ungarn und Deutschland, nimm was du kriegen kannst, und nur, wenn es dir selber dient. Und solange dem so ist, brauche ich die EU ganz bestimmt nicht, die brauchen nur Leute, und Politiker, die sich davon wirtschaftliche Vorteile für ihre hauseigene Klientel versprechen und wissen, dass ihnen ohnehin allenfalls ein „Du, Du, Du“ droht, wenn sie gegen alle Werte der Gemeinschaft verstoßen, <a href="http://www.faz.net/aktuell/wirtschaft/eu-verklagt-deutschland-auf-hohe-zwangsgelder-15329635.html">allen voran Deutschland, das ja immer öfter vor dem Gerichtshof landet, und dem die Steuergelder seiner Bürger, wenn Strafen verhängt werden, völlig am Allerwertesten vorbei gehen</a>. Der Bürger zahlt es ja gerne, derweil das Geld anderweitig fehlt. Geniales Konstrukt diese EU, der Staaten wie Ungarn und Polen längst den Mittelfinger zeigen, und die bleiben, weil man sie nicht ausschließen kann, denn Geld fließt ja dennoch weiterhin! Und wenn mir einfällt, wie sich Natomitglieder aufführen dürfen, dann bekomme ich so einen Hals. Ich hätte gerne beide Systeme komplett aufgelöst und unter anderen Voraussetzungen völlig umgebaut. Aber dann verlieren gewisse Herrschaften natürlich massiv an Macht, allen voran vermutlich Staaten wie genannt zuzüglich Luxemburg und anderer netter Steuerparadiese, zu denen im Übrigen auch Deutschland sich zählen darf …</p>
<p>Tja, und so durften alle „Volksparteien“ am Aschermittwoch aufeinander einprügeln, und man fragt sich schon, was davon meinten die Akteure eigentlich ernst?</p>
<p><span style="font-family: Liberation\ Serif, serif;">©</span><span style="font-family: Liberation\ Serif, serif;">denise-a. langner-urso</span></p>
<!--Parstools Voting Widget--><script type="text/javascript">
;!(function(e, d) {'use strict';var rating = {id: 'prw-' + ~~(Math.random() * 999999),theme: '32-6',tops: 1,lang: 'en',url: 'http://menschenzeitung.de/?p=28487',title: 'Bundesregierung – kommissarisch, kommissarisch &#8230;'};if (typeof e.prwAttrs != 'object') e.prwAttrs = {};e.prwAttrs[rating.id] = rating;d.write('<d'+'iv id="' + rating.id + '" style="text-align:left;"></d'+'iv>');})(window, document);</script><!--Parstools Voting Widget--><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_20 addtoany_list" data-a2a-url="http://menschenzeitung.de/bundesregierung-kommissarisch-kommissarisch/" data-a2a-title="Bundesregierung – kommissarisch, kommissarisch …"><a class="a2a_button_digg" href="https://www.addtoany.com/add_to/digg?linkurl=http%3A%2F%2Fmenschenzeitung.de%2Fbundesregierung-kommissarisch-kommissarisch%2F&amp;linkname=Bundesregierung%20%E2%80%93%20kommissarisch%2C%20kommissarisch%20%E2%80%A6" title="Digg" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus_share addtoany_special_service" data-href="http://menschenzeitung.de/bundesregierung-kommissarisch-kommissarisch/"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fmenschenzeitung.de%2Fbundesregierung-kommissarisch-kommissarisch%2F&amp;linkname=Bundesregierung%20%E2%80%93%20kommissarisch%2C%20kommissarisch%20%E2%80%A6" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fmenschenzeitung.de%2Fbundesregierung-kommissarisch-kommissarisch%2F&amp;linkname=Bundesregierung%20%E2%80%93%20kommissarisch%2C%20kommissarisch%20%E2%80%A6" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fmenschenzeitung.de%2Fbundesregierung-kommissarisch-kommissarisch%2F&amp;linkname=Bundesregierung%20%E2%80%93%20kommissarisch%2C%20kommissarisch%20%E2%80%A6" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fmenschenzeitung.de%2Fbundesregierung-kommissarisch-kommissarisch%2F&amp;linkname=Bundesregierung%20%E2%80%93%20kommissarisch%2C%20kommissarisch%20%E2%80%A6" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fmenschenzeitung.de%2Fbundesregierung-kommissarisch-kommissarisch%2F&amp;linkname=Bundesregierung%20%E2%80%93%20kommissarisch%2C%20kommissarisch%20%E2%80%A6" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fmenschenzeitung.de%2Fbundesregierung-kommissarisch-kommissarisch%2F&amp;linkname=Bundesregierung%20%E2%80%93%20kommissarisch%2C%20kommissarisch%20%E2%80%A6" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_bookmarks" href="https://www.addtoany.com/add_to/google_bookmarks?linkurl=http%3A%2F%2Fmenschenzeitung.de%2Fbundesregierung-kommissarisch-kommissarisch%2F&amp;linkname=Bundesregierung%20%E2%80%93%20kommissarisch%2C%20kommissarisch%20%E2%80%A6" title="Google Bookmarks" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_blogger" href="https://www.addtoany.com/add_to/blogger?linkurl=http%3A%2F%2Fmenschenzeitung.de%2Fbundesregierung-kommissarisch-kommissarisch%2F&amp;linkname=Bundesregierung%20%E2%80%93%20kommissarisch%2C%20kommissarisch%20%E2%80%A6" title="Blogger" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div>	    </div><!-- .entry-content -->

	        <footer class="entry">
		<div id="author-info" class="hero-unit"><img src="http://menschenzeitung.de/wp-content/plugins/user-avatar/user-avatar-pic.php?src=http://menschenzeitung.de/wp-content/uploads/avatars/2/1415014439-bpfull.jpg&#038;w=80&#038;id=2&#038;random=1415014439" alt="" class=" avatar  avatar-80  photo user-2-avatar" width="80" height="80" /><div class="author-text"><h4>Dalu</h4><p>12&nbsp;<a class="author-link" href="http://menschenzeitung.de/author/thunderhand/" rel="author">View all posts by Dalu <span class="meta-nav">&rarr;</span></a></p></div></div><p class="tags"><i class="icon-tags"></i> Tags:<a href="http://menschenzeitung.de/tag/bundesregierung/" rel="tag">Bundesregierung</a> <a href="http://menschenzeitung.de/tag/kommissarisch/" rel="tag">kommissarisch</a></p>	</footer><!-- .entry -->
		</article><!-- #post-28487 -->
			<nav id="posts-pagination">
				<h3 class="assistive-text">Post navigation</h3>
				<div class="previous fl"><a href="http://menschenzeitung.de/olaf-scholz-frau-nahles-und-die-erneuerung-der-spd/" rel="prev">&larr; Olaf Scholz, Frau Nahles, und die Erneuerung der SPD</a></div>
				<div class="next fr"></div>
			</nav><!-- #posts-pagination -->

			    <div class="wpdiscuz_top_clearing"></div>
                    <div id="comments" class="comments-area">
                    <div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
                            <h3 id="wc-comment-header">Hinterlasse einen Kommentar</h3>
                <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
                            <div class="wc-comment-bar">
                    <p class="wc-comment-title">
                        Hinterlasse den ersten Kommentar!                    </p>
                    <div class="wpdiscuz_clear"></div>
                </div>
                                    <div class="wc_social_plugin_wrapper">
                <input type="hidden" autocomplete="off" autocorrect="off" name="CP-I-N-j-pX-FKtARO-q" value="" />            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                                                <div class="wc-field-avatararea">
                                <img alt='avatar' src='http://2.gravatar.com/avatar/?s=64&#038;d=wavatar&#038;r=pg' srcset='http://0.gravatar.com/avatar/?s=128&amp;d=wavatar&amp;r=pg 2x' class='avatar avatar-64 photo avatar-default' height='64' width='64' />                            </div>
                                                <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">
                                <textarea id="wc-textarea-0_0" pattern=".{250,500}" maxlength=500 placeholder="Beginne eine Diskussion" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                    <div class="commentTextMaxLength">500</div>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fa fa-user"></i></div>
                                                <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fa fa-at"></i></div>
                                                <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                        <div class="wpd-field-icon"><i class="fa fa-link"></i></div>
                                        <input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website">
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
            <input type="hidden" autocomplete="off" autocorrect="off" name="CP-I-N-j-pX-FKtARO-q" value="" />        <div class="wc-field-submit">
                                
                                            <label class="wpd_label">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type"/>
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <div class="wpd-field-desc"><i class="fa fa-bell wpdicon wpdicon-on"></i><span>Notify of new replies to this comment - (on)</span></div>
                                    <div class="wpd-field-desc"><i class="fa fa-bell-slash wpdicon wpdicon-off"></i><span>Notify of new replies to this comment - (off)</span></div>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar veröffentlichen">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                    </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                                                <div class="wc-field-avatararea">
                                <img alt='avatar' src='http://1.gravatar.com/avatar/?s=48&#038;d=wavatar&#038;r=pg' srcset='http://1.gravatar.com/avatar/?s=96&amp;d=wavatar&amp;r=pg 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                            </div>
                                                <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">
                                <textarea id="wc-textarea-wpdiscuzuniqueid" pattern=".{250,500}" maxlength=500 placeholder="Beteilige dich an der Dikussion" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                    <div class="commentTextMaxLength">500</div>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fa fa-user"></i></div>
                                                <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fa fa-at"></i></div>
                                                <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                        <div class="wpd-field-icon"><i class="fa fa-link"></i></div>
                                        <input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website">
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
            <input type="hidden" autocomplete="off" autocorrect="off" name="CP-I-N-j-pX-FKtARO-q" value="" />        <div class="wc-field-submit">
                                
                                            <label class="wpd_label">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type"/>
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <div class="wpd-field-desc"><i class="fa fa-bell wpdicon wpdicon-on"></i><span>Notify of new replies to this comment - (on)</span></div>
                                    <div class="wpd-field-desc"><i class="fa fa-bell-slash wpdicon wpdicon-off"></i><span>Notify of new replies to this comment - (off)</span></div>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar veröffentlichen">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                    </div>
                </div>
                                           

                <div class="wpdiscuz-front-actions">
                                            <div class="wpdiscuz-sbs-wrap">
                            <span><i class="fa fa-envelope-o" aria-hidden="true"></i>&nbsp; Subscribe &nbsp;<i class="fa fa-caret-down" aria-hidden="true"></i></span>
                        </div>
                                                            <div class="clearfix"></div>
                </div>

                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="http://menschenzeitung.de/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Benachrichtige mich zu: </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">Alle neuen Kommentare</option>
                                                                                                                            <option value="all_comment" >Nur Antworten zu meinen Kommentar/en</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="65539b0186" /><input type="hidden" name="_wp_http_referer" value="/bundesregierung-kommissarisch-kommissarisch/" />                                <input type="hidden" value="28487" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        
			</div><!-- #primary.c8 -->

		<div id="tertiary" class="c3 end" role="complementary">
			<aside id="inofontresizer_widget-2" class="widget inofontresizer_widget"><div class="nofontResizer_container"><span class="inofontResizer_wrap"><a class="inofontResizer_minus" title="Decrease font size" style="font-size: 20px;">A-</a> <a class="inofontResizer_reset" title="Reset font size" style="font-size: 30px;">A</a> <a class="inofontResizer_add" title="Increase font size" style="font-size: 40px;">A+</a> <input type="hidden" id="inofontResizer_element" value="body" /><input type="hidden" id="inofontResizer_instance" value="" /><input type="hidden" id="inofontResizer_resizeSteps" value="2" /><input type="hidden" id="inofontResizer_cookieTime" value="31" /></span></div></aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><div id="google_translate_element"></div>
<script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({
    pageLanguage: 'de',
    includedLanguages: 'af,sq,ar,bg,zh-TW,zh-CN,da,en,et,fi,fr,gl,el,ht,iw,hi,id,ga,is,it,ja,yi,ca,ko,hr,lv,lt,ms,mt,mk,nl,no,fa,pl,pt,ro,ru,sv,sr,sk,sl,es,sw,tl,th,cs,tr,uk,hu,vi,cy,be',
    autoDisplay: false,
    layout: google.translate.TranslateElement.InlineLayout.SIMPLE
  }, 'google_translate_element');
}
</script>
<script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit" type="text/javascript"></script></div>
		</aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="slide" action="http://menschenzeitung.de/" >
    <label class="assistive-text" for="site-search">Search for:</label>
    <input type="search" placeholder="Search&hellip;" value="" name="s" id="site-search" />
    </form></aside><aside id="text-23" class="widget widget_text">			<div class="textwidget"><script type="text/javascript" language="JavaScript" id="winfutureFeed-News" src="http://static.winfuture.de/feeds/WinFuture-News-feed.js?bg=f6f9ff&amp;wi=220&amp;hi=250&amp;li=_blank&amp;te=0&amp;de=1&amp;df=Verdana&amp;dw=normal&amp;ds=10&amp;dc=999999&amp;hf=Verdana&amp;hw=bold&amp;hs=12&amp;hc=00438e&amp;we=1&amp;wf=Verdana&amp;ww=bold&amp;ws=14&amp;wc=000000&amp;ec=3&amp;be=1&amp;bc=cdddf2&amp;dm=text"></script><span style="color: #000000; font-family: Verdana; font-weight: normal; font-size: 12px;"><a href="http://winfuture.de/" title="WinFuture News" style="color: #00438e;">Weitere WinFuture News</a></span></div>
		</aside><aside id="text-40" class="widget widget_text">			<div class="textwidget"><a href="https://twitter.com/menschenzeitung" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @menschenzeitung</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>
		</aside><aside id="text-35" class="widget widget_text">			<div class="textwidget"><!-- browser-statistik.de - Welche Browser werden benutzt? -->
 <img src="http://www.browser-statistik.de/browser.png?style=4" style="border: 0px;" alt="Browser im Web" />
<!-- browser-statistik.de - Ende -->

</div>
		</aside>		</div><!-- #tertiary.widget-area -->
				</div><!-- .row -->

				<div id="image-bar" class="row">
			<div class="c12">
								<h1 class="page-title">Internet</h1>
						        	<div class="c2">
												<p><a href="http://menschenzeitung.de/gluecksspiele-freud-und-leid-dicht-beieinander/">Glücksspiele – Freud und Leid dicht beieinander</a></p>
		            </div>
		            		        	<div class="c2">
												<p><a href="http://menschenzeitung.de/truegerische-sicherheit-in-der-vorweihnachtszeit/">Trügerische Sicherheit in der Vorweihnachtszeit</a></p>
		            </div>
		            		        	<div class="c2">
												<p><a href="http://menschenzeitung.de/daytrading-populaere-strategien-und-techniken/">Daytrading: Populäre Strategien und Techniken</a></p>
		            </div>
		            		        	<div class="c2">
												<p><a href="http://menschenzeitung.de/5-tipps-fuer-cfd-trader-2017/">5 Tipps für CFD Trader 2017</a></p>
		            </div>
		            		        	<div class="c2">
												<p><a href="http://menschenzeitung.de/was-sind-cfds-und-wie-handelt-man-damit/">Was sind CFDs und wie handelt man damit?</a></p>
		            </div>
		            		        	<div class="c2">
												<p><a href="http://menschenzeitung.de/darf-man-sich-in-deutschland-ueber-das-internet-an-gluecksspielen-beteiligen/">Darf man sich in Deutschland über das Internet an Glücksspielen beteiligen?</a></p>
		            </div>
		            			</div>
		</div>
			</div> <!-- #main -->

</div> <!-- #page.grid -->

<footer id="footer" role="contentinfo">
	<div id="footer-content" class="grid ">
		<div class="row">
			<aside id="linkcat-683" class="footer-widget c2 widget_links"><h3 class="widget-title">Medien</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.cicero.de/index.php">Cicero</a></li>
<li><a href="http://www.zeit.de/index">Die Zeit</a></li>
<li><a href="http://www.faz.net/s/Rub510A2EDA82CA4A8482E6C38BC79C4911/Doc~EA219F97A3C62408B98C974192883B5EE~ATpl~Ecommon~Scontent.html">FAZ</a></li>
<li><a href="http://www.handelsblatt.com/">Handelsblatt</a></li>
<li><a href="http://www.nzz.ch/">NZZ</a></li>
<li><a href="http://www.sueddeutsche.de/">Süddeutsche</a></li>
<li><a href="http://www.tagesspiegel.de/">Tagesspiegel</a></li>
<li><a href="http://menschenzeitung.de/?p=20753">WiWo Green</a></li>

	</ul>
</aside>
<aside id="linkcat-2" class="footer-widget c2 widget_links"><h3 class="widget-title">Nachbarblogs</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://allpoetry.com/Demokrit">All Poetry</a></li>
<li><a href="http://www.carta.info/">CARTA</a></li>
<li><a href="http://www.der-postillon.com/">Der Postillon</a></li>
<li><a href="http://www.heise.de/">heise online</a></li>
<li><a href="https://medium.com/deutsch">Medium auf Deutsch</a></li>
<li><a href="http://reimgedichte.de.to/">Reimgedichte</a></li>

	</ul>
</aside>
<aside id="linkcat-849" class="footer-widget c2 widget_links"><h3 class="widget-title">Newssender</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://edition.cnn.com/">CNN</a></li>
<li><a href="http://webtv.un.org/">Web TV Vereinte Nationen</a></li>

	</ul>
</aside>
<aside id="linkcat-685" class="footer-widget c2 widget_links"><h3 class="widget-title">Projekte</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.blaetter.de/">Blätter für Politik</a></li>
<li><a href="https://www.die-offene-gesellschaft.de/home">Die offene Gesellschaft</a></li>
<li><a href="http://www.lobbycontrol.de/blog/">LobbyControl</a></li>
<li><a href="https://www.schmalbart.de/">Schmalbart</a></li>
<li><a href="https://www.transform-magazin.de/">transform Magazin</a></li>

	</ul>
</aside>
<aside id="linkcat-755" class="footer-widget c2 widget_links"><h3 class="widget-title">Radio</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://deutschewelle.radio.de/#%2Fsenderliste.jsf">Deutsche Welle</a></li>
<li><a href="http://dkultur.radio.de/">DKultur</a></li>

	</ul>
</aside>
<aside id="pages-2" class="footer-widget c2 widget_pages"><h3 class="widget-title">Service</h3>		<ul>
			<li class="page_item page-item-24460"><a href="http://menschenzeitung.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li class="page_item page-item-24464"><a href="http://menschenzeitung.de/disclaimer/">Disclaimer</a></li>
<li class="page_item page-item-2 page_item_has_children"><a href="http://menschenzeitung.de/impressum/">Impressum, Kontakt</a>
<ul class='children'>
	<li class="page_item page-item-19315"><a href="http://menschenzeitung.de/impressum/konzept/">Konzept</a></li>
</ul>
</li>
<li class="page_item page-item-9410"><a href="http://menschenzeitung.de/link-booking/">Werben</a></li>
		</ul>
		</aside>		</div><!-- .row -->

		<div class="row">
			<p class="copyright c12">
								<span class="line active"></span>
				<span class="fl">Copyright © 2014 <a href="http://menschenzeitung.de">Menschen Zeitung</a>. All Rights Reserved.</span>
							</p><!-- .c12 -->
		</div><!-- .row -->
	</div><!-- #footer-content.grid -->
</footer><!-- #footer -->

<div style="display: none;"><a href="http://inoplugs.com">WP-Backgrounds by InoPlugs Web Design</a> and <a href="http://schoenmann.at/">Juwelier Sch&ouml;nmann</a></div>		<!--Parstools Voting Widget-->
		<script type="text/javascript">
		;!(function(e, d) {
			d.write('<scr'+'ipt type="text/javascript" src="http://code.parstools.com/async/rate/rate.js" async></scri' + 'pt>');})(window, document);</script>
		<!--Parstools Voting Widget-->
	<script> var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-pill scrollup-right', // Element Class
				scrollDistance: 300, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'fade', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: 'Bitte nach oben', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script><script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='http://menschenzeitung.de/?gdbc-client=3.1.16-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><link rel='stylesheet' id='basecss-css'  href='http://menschenzeitung.de/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.7.9' type='text/css' media='all' />
<script type='text/javascript' src='http://menschenzeitung.de/wp-content/plugins/smooth-scroll-up/js/jquery.scrollUp.min.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://menschenzeitung.de/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='http://menschenzeitung.de/wp-includes/js/comment-reply.min.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://menschenzeitung.de/wp-content/themes/magazine-premium/library/js/bootstrap.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://menschenzeitung.de/wp-content/themes/magazine-premium/library/js/harvey.min.js?ver=4.7.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var theme_js_vars = {"carousel":"","tooltip":"","tabs":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://menschenzeitung.de/wp-content/themes/magazine-premium/library/js/theme.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://menschenzeitung.de/wp-includes/js/wp-embed.min.js?ver=4.7.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"7","scrollConsent":"0","networkShareURL":"domain=menschenzeitung.de; ","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/menschenzeitung.de\/bundesregierung-kommissarisch-kommissarisch\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://menschenzeitung.de/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.7.9'></script>
<!-- Eu Cookie Law 2.11 --><div class="pea_cook_wrapper pea_cook_topcenter" style="color:#dd3333;background:rgb(255,255,255);background: rgba(255,255,255,0.85);"><p>Durch die weitere Nutzung der Seite stimmst du der Verwendung von Cookies zu. <a style="color:#dd3333;" href="#" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Akzeptieren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#dd3333;background-color: rgba(255,255,255,0.9);"><p>Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.</p><p><a style="color:#dd3333;" href="#" id="pea_close">Schließen</a></p></div></div><img src="http://vg05.met.vgwort.de/na/799837d97eb44cb990046f6cf5baeb07" width="1" height="1" alt="" style="display:none" /><!-- Magazine Premium created by c.bavota - http://themes.bavotasan.com -->
</body>
</html>