<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de-DE"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="de-DE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="de-DE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Ruhe vor dem Sturm - Warten auf die Bitcoinpapers | Menschen Zeitung</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://menschenzeitung.de/xmlrpc.php" />
<!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!-- JM Twitter Cards by Julien Maury 8.2 -->
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@MenschenZeitung">
<meta name="twitter:site" content="@https://twitter.com/menschenzeitung">
<meta name="twitter:title" content="Ruhe vor dem Sturm - Warten auf die Bitcoinpapers">
<meta name="twitter:description" content="Wir warten hier in Deutschland auf eine handlungsfähige Regierung und derweil freuen sich jene über die Handlungsunfähigkeit von Politikern, die jedweden Versuch aushebeln,">
<meta name="twitter:image" content="http://menschenzeitung.de/wp-content/images/jE7G2FOR_400x400.jpg">
<!-- /JM Twitter Cards by Julien Maury 8.2 -->

<!-- All in One SEO Pack 2.4.3 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<link rel="author" href="https://plus.google.com/111633541500526993776/posts?hl=DE" />
<meta name="description"  content="Wir warten hier in Deutschland auf eine handlungsfähige Regierung und derweil freuen sich jene über die Handlungsunfähigkeit von Politikern, die jedweden" />

<meta name="keywords"  content="bitcoin,bitcoinpapers" />

<link rel="canonical" href="http://menschenzeitung.de/ruhe-vor-dem-sturm-warten-auf-die-bitcoinpapers/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-10093322-2', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Menschen Zeitung &raquo; Feed" href="http://menschenzeitung.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Menschen Zeitung &raquo; Kommentar-Feed" href="http://menschenzeitung.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Menschen Zeitung &raquo; Ruhe vor dem Sturm &#8211; Warten auf die Bitcoinpapers Kommentar-Feed" href="http://menschenzeitung.de/ruhe-vor-dem-sturm-warten-auf-die-bitcoinpapers/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/menschenzeitung.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wetterinfo.css-css'  href='http://menschenzeitung.de/wp-content/plugins/wetterinfo-wetter/css/wetterinfo.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='inofontresizer-style-css'  href='http://menschenzeitung.de/wp-content/plugins/inoplugs-font-resizer/css/inofontresizer.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='sidebar-login-css'  href='http://menschenzeitung.de/wp-content/plugins/sidebar-login/assets/css/sidebar-login.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='scrollup-css-css'  href='http://menschenzeitung.de/wp-content/plugins/smooth-scroll-up/css/scrollup.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='http://fonts.googleapis.com/css?family=Ubuntu|' type='text/css' media='all' />
<link rel='stylesheet' id='theme_stylesheet-css'  href='http://menschenzeitung.de/wp-content/themes/magazine-premium/style.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='http://netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://menschenzeitung.de/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript' src='http://menschenzeitung.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://menschenzeitung.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://menschenzeitung.de/wp-content/plugins/inoplugs-font-resizer/js/jquery.cookie.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://menschenzeitung.de/wp-content/plugins/inoplugs-font-resizer/js/jquery.fontsize.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://menschenzeitung.de/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://menschenzeitung.de/wp-content/plugins/sidebar-login/assets/js/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sidebar_login_params = {"ajax_url":"http:\/\/menschenzeitung.de\/wp-admin\/admin-ajax.php","force_ssl_admin":"0","is_ssl":"0","i18n_username_required":"Bitte geben Sie Ihren Benutzernamen ein","i18n_password_required":"Bitte geben Sie ihr Passwort ein","error_class":"sidebar_login_error"};
/* ]]> */
</script>
<script type='text/javascript' src='http://menschenzeitung.de/wp-content/plugins/sidebar-login/assets/js/sidebar-login.min.js?ver=2.7.3'></script>
<link rel='https://api.w.org/' href='http://menschenzeitung.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://menschenzeitung.de/xmlrpc.php?rsd" />
<link rel='prev' title='Wie Dobrindt den Strauß lieben lernte' href='http://menschenzeitung.de/wie-dobrindt-den-strauss-lieben-lernte/' />

<link rel='shortlink' href='http://menschenzeitung.de/?p=28411' />
<link rel="alternate" type="application/json+oembed" href="http://menschenzeitung.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmenschenzeitung.de%2Fruhe-vor-dem-sturm-warten-auf-die-bitcoinpapers%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://menschenzeitung.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmenschenzeitung.de%2Fruhe-vor-dem-sturm-warten-auf-die-bitcoinpapers%2F&#038;format=xml" />

<script type="text/javascript">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Empfehlen",
	Save: "Speichern",
	Subscribe: "Abonnieren",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "zeige alle",
	ShowLess: "Zeige weniger",
	FindServices: "Finden Dienstleistung(en)",
	FindAnyServiceToAddTo: "Um weitere Dienste ergänzen",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Seite den Bookmarks hinzufügen",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Zu Ihren Favoriten hinzufügen",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

a2a_config.icon_color="unset,#ffffff";
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<link rel="author" href="https://plus.google.com/b/109925905490810743824/+MenschenZeitungBerlin/posts"/>
<link rel="publisher" href="https://plus.google.com/u/0/b/109925905490810743824/+MenschenZeitungBerlin/about"/>
<script type="text/javascript" src="http://menschenzeitung.de/wp-content/plugins/sayfa-sayac/sayfa_sayac.php?mode=ajax_sayac&amp;p=YTozOntzOjE6InQiO2k6MTUxNTM4ODY5MjtzOjE6ImEiO3M6NjE6IkNDQm90LzMuMCAoaHR0cDovL2NvbW1vbmNyYXdsLm9yZy9mYXEvOyBpbmZvQGNvbW1vbmNyYXdsLm9yZykiO3M6MToicCI7aToyODQxMTt9"></script>

<!-- Google Webmaster Tools plugin for WordPress -->
<meta name="google-site-verification" content="iE7Hcy1tYvtEPitlCB_vsRAPGc3jz497MlgwtWbhfvs" />
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/wp-content/uploads/fbrfg/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/uploads/fbrfg/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/uploads/fbrfg/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/uploads/fbrfg/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/uploads/fbrfg/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/uploads/fbrfg/apple-touch-icon-76x76.png">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-32x32.png" sizes="32x32">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><style>
body { color: #000000; font-family: Ubuntu, sans-serif; font-weight: normal; font-size: px; }
#page { background-color: #e3ede4; }
h1, h2, h3, h4, h5, h6, h1 a, h2 a, h3 a, h4 a, h5 a, h6 a { color: #000000; font-family: Ubuntu, sans-serif; font-weight: normal }
#site-title a,#site-description{}
#site-title a { font-family: Ubuntu, sans-serif; font-weight: normal; font-size: 14px; }
#site-description { font-family: Arial, sans-serif; font-weight: normal; font-size: 16px; }
#site-navigation, #site-sub-navigation { font-family: ; font-weight: normal; }
#site-navigation { font-size: px; background-color: #8097b7; }
#site-navigation li:hover, #site-navigation ul ul { background-color: #2d2d2d; }
#site-navigation li a { color: #f2f2f2; }
#site-navigation li a:hover { color: #eeeeee; }
#site-sub-navigation { font-size: px; }
a, .entry-meta a, .format-link .entry-title a { color: #616eb7; }
a:hover, .entry-meta a:hover, .format-link .entry-title a:hover { color: #222222; }
.more-link, #posts-pagination a, input[type="submit"], .comment-reply-link, .more-link:hover, #posts-pagination a:hover, input[type="submit"]:hover, .comment-reply-link:hover { color: #598fbf; background-color: #e3ede4; }
.widget { background-color: #f4f3e8; }
.entry-title, .entry-title a { font-family: Ubuntu, sans-serif; font-weight: normal; font-size: 25px; }
.entry-meta, .entry-meta a { font-family: Arial, sans-serif; font-weight: normal; font-size: 16px; }
.post-category, .post-category a, .post-format, .post-format a { font-family: Arial, sans-serif; font-weight: normal; font-size: px; }
</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e3ede4; background-image: url("http://menschenzeitung.de/wp-content/images/PaperDecorative0003_2_thumblarge4.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
<!-- Custom CSS -->
<style>
/*
Welcome to the Custom CSS editor!

Please add all your custom CSS here and avoid modifying the core theme files, since that'll make upgrading the theme problematic. Your custom CSS will be loaded after the theme's stylesheets, which means that your rules will take precedence. Just add your CSS here for what you want to change, you don't need to copy all the theme's style.css content.
*/

#footer {
    width: 1200px;
    margin: auto;
}

/**
Button fuer ein sticky von dauernews (von bernard geaendert 20140322)
*/
.sticky .entry-content a {
    color:#598fbf !important;
}

A {text-decoration: none;}
A:Hover {text-decoration: underline;}
</style>
<!-- /Custom CSS -->
		</head>

<body class="post-template-default single single-post postid-28411 single-format-standard custom-background left-sidebar">
	<div id="page" class="grid ">
		<header id="header" class="row" role="banner">
			<div class="c12">
				<div id="mobile-menu">
					<a href="#" class="left-menu"><i class="icon-reorder"></i></a>
					<a href="#"><i class="icon-search"></i></a>
				</div>
				<div id="drop-down-search"><form role="search" method="get" id="searchform" class="slide" action="http://menschenzeitung.de/" >
    <label class="assistive-text" for="site-search">Search for:</label>
    <input type="search" placeholder="Search&hellip;" value="" name="s" id="site-search" />
    </form></div>

								<div class="title-logo-wrapper center">
											<a href="http://menschenzeitung.de" title="Menschen Zeitung" id="site-logo"  rel="home"><img src="http://menschenzeitung.de/wp-content/images/menschnzeitunglogo.png" alt="Menschen Zeitung" /></a>
										<div id="title-wrapper">
						<h1 id="site-title" class="remove"><a href="http://menschenzeitung.de" title="Menschen Zeitung" rel="home">Menschen Zeitung</a></h1>
						<h2 id="site-description">&quot;Quid leges sine moribus?Was nützen Gesetze ohne Moral?Quaere! Frage!&quot;<br />Würzige Kommentare zu Gesellschaft, Politik und Wirtschaft</h2>					</div>
				</div>
				
				<nav id="site-navigation" role="navigation">
					<h3 class="assistive-text">Main menu</h3>
					<a class="assistive-text" href="#primary" title="Skip to content">Skip to content</a>
					<div class="menu-menue1-container"><ul id="menu-menue1" class="menu"><li id="menu-item-25229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25229"><a href="http://menschenzeitung.de">Home</a>
<li id="menu-item-20278" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children sub-menu-parent menu-item-20278"><a href="http://menschenzeitung.de/category/politik/">Politik</a>
<ul class="sub-menu">
	<li id="menu-item-13675" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children sub-menu-parent menu-item-13675"><a href="http://menschenzeitung.de/category/politik/deutschland-deutschland-deutschland/">Deutschland</a>
	<ul class="sub-menu">
		<li id="menu-item-13687" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children sub-menu-parent menu-item-13687"><a href="http://menschenzeitung.de/tag/parteien/">Parteien</a>
		<ul class="sub-menu">
			<li id="menu-item-13703" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13703"><a href="http://menschenzeitung.de/tag/csu/">CDU/CSU</a>
			<li id="menu-item-13708" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13708"><a href="http://menschenzeitung.de/tag/spd/">SPD</a>
			<li id="menu-item-13715" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13715"><a href="http://menschenzeitung.de/tag/fdp/">FDP</a>
			<li id="menu-item-13721" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13721"><a href="http://menschenzeitung.de/tag/die-grunen/">Die Grünen</a>
			<li id="menu-item-13722" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13722"><a href="http://menschenzeitung.de/tag/die-linke/">Die Linke</a>
			<li id="menu-item-13723" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13723"><a href="http://menschenzeitung.de/tag/die-piraten/">Die Piraten</a>
		</ul>

		<li id="menu-item-13678" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children sub-menu-parent menu-item-13678"><a href="http://menschenzeitung.de/tag/bundesregierung/">Bundesregierung</a>
		<ul class="sub-menu">
			<li id="menu-item-13685" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13685"><a href="http://menschenzeitung.de/tag/bundeskanzlerin/">Bundeskanzlerin</a>
			<li id="menu-item-13679" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13679"><a href="http://menschenzeitung.de/tag/bundesprasident/">Bundespräsident</a>
			<li id="menu-item-13686" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13686"><a href="http://menschenzeitung.de/tag/bundesverfassungsgericht/">Bundesverfassungsgericht</a>
		</ul>

	</ul>

	<li id="menu-item-13744" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children sub-menu-parent menu-item-13744"><a href="http://menschenzeitung.de/tag/usa/">USA</a>
	<ul class="sub-menu">
		<li id="menu-item-13745" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13745"><a href="http://menschenzeitung.de/tag/barack-obama/">Barack Obama</a>
		<li id="menu-item-13746" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13746"><a href="http://menschenzeitung.de/tag/romney/">Romney</a>
	</ul>

	<li id="menu-item-13677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-13677"><a href="http://menschenzeitung.de/category/politik/welt-deutschland-deutschland/">Welt</a>
	<ul class="sub-menu">
		<li id="menu-item-15395" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15395"><a href="http://menschenzeitung.de/tag/afghanistan/">Afghanistan</a>
		<li id="menu-item-15399" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15399"><a href="http://menschenzeitung.de/tag/agypten/">Ägypten</a>
		<li id="menu-item-15401" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15401"><a href="http://menschenzeitung.de/tag/china/">China</a>
		<li id="menu-item-15404" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15404"><a href="http://menschenzeitung.de/tag/irak/">Irak</a>
		<li id="menu-item-15405" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15405"><a href="http://menschenzeitung.de/tag/iran/">Iran</a>
		<li id="menu-item-15406" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15406"><a href="http://menschenzeitung.de/tag/israel/">Israel</a>
		<li id="menu-item-15411" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15411"><a href="http://menschenzeitung.de/tag/libyen/">Libyen</a>
		<li id="menu-item-15415" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15415"><a href="http://menschenzeitung.de/tag/saudi-arabien/">Saudi-Arabien</a>
		<li id="menu-item-15416" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15416"><a href="http://menschenzeitung.de/tag/syrien/">Syrien</a>
		<li id="menu-item-15417" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15417"><a href="http://menschenzeitung.de/tag/turkei/">Türkei</a>
	</ul>

</ul>

<li id="menu-item-13607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-13607"><a href="http://menschenzeitung.de/category/europa/">Europa</a>
<ul class="sub-menu">
	<li id="menu-item-13656" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children sub-menu-parent menu-item-13656"><a href="http://menschenzeitung.de/tag/eu/">EU</a>
	<ul class="sub-menu">
		<li id="menu-item-13660" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13660"><a href="http://menschenzeitung.de/tag/griechenland/">Griechenland</a>
	</ul>

</ul>

<li id="menu-item-15418" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children sub-menu-parent menu-item-15418"><a href="http://menschenzeitung.de/tag/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
	<li id="menu-item-15422" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15422"><a href="http://menschenzeitung.de/tag/finanzmarkte/">Finanzmärkte</a>
	<li id="menu-item-15425" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children sub-menu-parent menu-item-15425"><a href="http://menschenzeitung.de/tag/bankenkrise/">Bankenkrise</a>
	<ul class="sub-menu">
		<li id="menu-item-15426" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15426"><a href="http://menschenzeitung.de/tag/bankenrettung/">Bankenrettung</a>
		<li id="menu-item-15428" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15428"><a href="http://menschenzeitung.de/tag/rettungs-fonds/">Rettungs-Fonds</a>
		<li id="menu-item-15431" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15431"><a href="http://menschenzeitung.de/tag/euro/">Euro</a>
		<li id="menu-item-15430" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15430"><a href="http://menschenzeitung.de/tag/esm/">ESM</a>
		<li id="menu-item-15429" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15429"><a href="http://menschenzeitung.de/tag/efsf/">EFSF</a>
		<li id="menu-item-15432" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15432"><a href="http://menschenzeitung.de/tag/eurobonds/">Eurobonds</a>
		<li id="menu-item-15424" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children sub-menu-parent menu-item-15424"><a href="http://menschenzeitung.de/tag/eurokrise/">Eurokrise</a>
		<ul class="sub-menu">
			<li id="menu-item-15427" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15427"><a href="http://menschenzeitung.de/tag/rettungsschirm/">Rettungsschirm</a>
			<li id="menu-item-15433" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15433"><a href="http://menschenzeitung.de/tag/iwf/">IWF</a>
			<li id="menu-item-15434" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15434"><a href="http://menschenzeitung.de/tag/ezb/">EZB</a>
		</ul>

	</ul>

	<li id="menu-item-15423" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15423"><a href="http://menschenzeitung.de/tag/versicherung/">Versicherungen</a>
</ul>

<li id="menu-item-15446" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children sub-menu-parent menu-item-15446"><a href="http://menschenzeitung.de/tag/sozialpolitik/">Soziales</a>
<ul class="sub-menu">
	<li id="menu-item-15455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-15455"><a href="http://menschenzeitung.de/category/soziales/familie-kinder/">Familie/Kinder</a>
	<ul class="sub-menu">
		<li id="menu-item-15457" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15457"><a href="http://menschenzeitung.de/tag/schule/">Schule</a>
		<li id="menu-item-15458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15458"><a href="http://menschenzeitung.de/category/soziales/urlaubfreizeit/">Urlaub/Freizeit</a>
	</ul>

	<li id="menu-item-15445" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15445"><a href="http://menschenzeitung.de/tag/soziales/">Sozial</a>
	<li id="menu-item-15447" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15447"><a href="http://menschenzeitung.de/tag/rente/">Rente</a>
	<li id="menu-item-15483" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15483"><a href="http://menschenzeitung.de/tag/armut/">Armut</a>
	<li id="menu-item-15462" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15462"><a href="http://menschenzeitung.de/tag/sozialstaat/">Sozialstaat</a>
</ul>

<li id="menu-item-25510" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children sub-menu-parent menu-item-25510"><a href="http://menschenzeitung.de/tag/berufstudium/">Beruf/Studium</a>
<ul class="sub-menu">
	<li id="menu-item-20512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-20512"><a href="http://menschenzeitung.de/category/berufstudium/">Beruf/Studium</a>
	<ul class="sub-menu">
		<li id="menu-item-15492" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15492"><a href="http://menschenzeitung.de/tag/studium/">Studium</a>
		<li id="menu-item-15495" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15495"><a href="http://menschenzeitung.de/tag/fortbildung/">Fortbildung</a>
	</ul>

</ul>

<li id="menu-item-25492" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children sub-menu-parent menu-item-25492"><a href="http://menschenzeitung.de/tag/wissenschaft/">Wissenschaft</a>
<ul class="sub-menu">
	<li id="menu-item-25508" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-25508"><a href="http://menschenzeitung.de/tag/umwelt/">Umwelt</a>
	<li id="menu-item-25509" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-25509"><a href="http://menschenzeitung.de/tag/naturschutz/">Naturschutz</a>
	<li id="menu-item-25507" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-25507"><a href="http://menschenzeitung.de/tag/gesundheit/">Gesundheit</a>
	<li id="menu-item-25506" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-25506"><a href="http://menschenzeitung.de/tag/wissenschaft/">Wissen</a>
	<li id="menu-item-25494" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-25494"><a href="http://menschenzeitung.de/tag/medizin-wissenschaft/">Medizin</a>
	<li id="menu-item-15444" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15444"><a href="http://menschenzeitung.de/tag/energiewende/">Energiewende</a>
</ul>

<li id="menu-item-25553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-25553"><a href="http://menschenzeitung.de/category/kultur/">Kultur</a>
<ul class="sub-menu">
	<li id="menu-item-25554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25554"><a href="http://menschenzeitung.de/category/kultur/oper/">Bühne</a>
	<li id="menu-item-25555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25555"><a href="http://menschenzeitung.de/category/kultur/film-kultur/">Film</a>
	<li id="menu-item-25556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25556"><a href="http://menschenzeitung.de/category/kultur/literatur-kultur/">Literatur</a>
</ul>

<li id="menu-item-22014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-22014"><a href="http://menschenzeitung.de/category/computer/internet-technik/">Internet</a>
<ul class="sub-menu">
	<li id="menu-item-22151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22151"><a href="http://menschenzeitung.de/category/games/">Games</a>
</ul>

<li id="menu-item-22862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-22862"><a href="http://menschenzeitung.de/category/soziales/amerikanische-sportarten-sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-25288" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-25288"><a href="http://menschenzeitung.de/tag/fussball/">Fußball</a>
	<li id="menu-item-25287" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-25287"><a href="http://menschenzeitung.de/tag/f1/">F1</a>
</ul>

</ul></div>				</nav><!-- #site-navigation -->

				<nav id="site-sub-navigation" role="navigation">
					<h3 class="assistive-text">Sub menu</h3>
									</nav><!-- #site-sub-navigation -->

			</div><!-- .c12 -->

		</header><!-- #header .row -->

		<div id="main">
			<div class="row">
				<div id="left-nav"></div>
					<div id="secondary" class="c3" role="complementary">
		<aside id="rssiconwidget-2" class="widget widget_rssiconwidget"><a href="http://menschenzeitung.de/?feed=rss2" target="_blank" style="color: #140808; padding: 12px 0px 12px 29px; background: url('http://menschenzeitung.de/wp-content/plugins/rss-icon-widget/icons/feed-icon-24x24.png') no-repeat 0 50%;">Unser RSS Feed</a></aside><aside id="random-quotes-2" class="widget randomquote">        <div id="wp_random_quote" style="font-size:14px">Little minds are interested in the extraordinary; great minds in the commonplace. <br> &nbsp; &nbsp;<a href="http://www.qotd.org/search/search.html?aid=1907" title="More quotes and info about this author"><em>Elbert Hubbard</em></a><br> &nbsp; &nbsp;1856 - 1915</div>
        </aside>	</div><!-- #secondary.widget-area -->
	
	<div id="primary" class="c6" role="main">
			<article id="post-28411" class="post-28411 post type-post status-publish format-standard hentry category-deutschland-deutschland-deutschland category-allgemein tag-bitcoin tag-bitcoinpapers">
	    <header>
		<h1 class="entry-title">
					Ruhe vor dem Sturm &#8211; Warten auf die Bitcoinpapers			</h1>

		<h2 class="entry-meta">
		<time class="published updated" datetime="2018-01-08">8. Januar 2018</time>	</h2>
	</header>
	    <div class="entry-content">
		    <p>&nbsp;</p>
<p>Wir warten hier in Deutschland auf eine handlungsfähige Regierung und derweil freuen sich jene über die Handlungsunfähigkeit von Politikern, die jedweden Versuch aushebeln, für mehr Gerechtigkeit zu sorgen. In den USA sind diese Kräfte bereits weit allem voraus was jemals neben Steuergerechtigkeit gestanden hat, und das ist dem unermesslichen Reichtum gewisser skrupelloser Spender Trumps zu verdanken. Ein paar Millionen hier, ein paar Millionen da und schon hebelt Geld den für diese Menschen richtigen Kandidaten ins Amt, nur wie vom Volk muss er daherkommen, keine Ahnung darf er haben, wie er missbraucht wird, möglichst naiv muss er sein und man muss ihm nur lange genug erzählen, wie intelligent er doch ist.</p>
<p>Bei uns läuft das zum Glück noch etwas anders, nur was so im Hintergrund unter Nutzung von Computern und Vernetzung so läuft, das begreift nur jemand, der sich ständig mit der Materie befasst, gewiss aber kein Politiker auch nur einer unserer Parteien. Vielleicht ahnen sie es, greifbar ist es aber ganz gewiss für sie nicht, ganz zu schweigen von normalen Arbeitnehmern, die sich überwiegend damit befassen müssen, wie sie am Monatsende die nächste Miete finanzieren.</p>
<h4><strong>Bitcoins? Ähm ja, schon mal gehört</strong></h4>
<p>Bitcoins zu schürfen ist für normale Menschen so unvorstellbar schwierig zu verstehen, wie wenn sie die Berechnungen Steven Hawkings nachvollziehen müssen. Man braucht zwar nur Computer mit massiver Rechenleistung und Energie, wie und was dann aber passiert, das ist unvorstellbar schwer zu erklären, klar ist jedoch, es entsteht eine Parallelwährung, ein Zahlungsmittel, das so gut wie niemand je zu Gesicht bekommen hat und auch kaum wird. Nur eins ist klar, schon heute sind Politiker und Justiz schon kaum in der Lage riesige Geldflüsse nachzuvollziehen, einen gemeinsamen Weg zu finden, wie man auch nur innerhalb der EU zum Beispiel es verhindern soll, dass Steuerparadise entstehen, Unternehmen sich nicht um Zahlungen drücken, und jetzt also auch noch Kryptowährungen, die Steuerhinterziehung Scheunentür und -tor öffnen. Experten, die davon auch nur ansatzweise Ahnung haben, die fehlen so sicher wie das Amen in der Kirche, man hat ja nicht einmal hinreichend Experten um im darknet zu ermitteln und zu beobachten, was dort vor sich geht.</p>
<p>Bitcoin also und es wird zum Schürfen eine immer größere Menge an Energie benötigt, Spielfeld für Unternehmen, die gut begründen können, warum sie etwa bei uns unbedingt Ausnahmeregeln brauchen, um von der Energieumlage befreit werden zu müssen. Und es wird ja in dem Bereich konstatiert, damit keine Nachteile im internationalen Wettbewerb entstehen, können stromintensive Unternehmen eine Reduzierung der <em>EEG</em>&#8211;<em>Umlage</em> beantragen. Großverbraucher müssen in diesem Fall ein zertifiziertes Energiemanagement nachweisen.</p>
<p>Wer will das eigentlich so genau prüfen? Ich habe da so meine Zweifel, und ich bin ansonsten kein Verschwörungstheoretiker. Nein, ich begründe auch nicht weiter, was ich dabei denke und woran, darauf kommt jeder meiner Leser auch, wenn er denn mehr als eine Hirnzelle hat. Die Energiewende ist ein Segen für jene, die sich schon immer haben ihre Unternehmen vom Endstromkunden finanzieren lassen, immer mit der Begründung Wettbewerbsnachteil, wenn nicht …</p>
<h4><strong>Mehr Fluch geht nicht</strong></h4>
<p>Spielfeld auch für Diktatoren, die Geld drucken müssen, weil sie mit Sanktionen belegt sind und doch handeln müssen, oft eben auch sich im Darknet oder andere dunkle Kanäle beschaffen müssen, was ihnen das Überleben sichert, demnächst vielleicht auch Spielfeld für den einen oder anderen unserer direkten Nachbarn, wenn die EU zu stark sanktioniert, und weil man derweil eben lieber doch wieder lieber Nicht Mitglied in diesem Verein bleiben würde, wären da nicht die vielen abzugreifenden Subventionen.</p>
<p>Da beißt man halt solange es geht, in den sauren Apfel und freut sich, dass man hin und wieder Strom geschenkt oder gar bezahlt bekommt, wenn man ihn gnädigerweise bezahlt abnimmt. Ein Schelm, wer Böses dabei denkt. Den Strom, der hier benötigt wird, der wird vielen Unternehmen ja so gut wie für lau zur Verfügung gestellt, und ich will gar nicht wissen, wie viele dieser Unternehmen damit eben eins nebenbei tun, Bitcoins schürfen und normale Abnehmer dafür zahlen lassen, und die Energiemengen, die es für einen Bitcoin braucht, sie werden ja nicht weniger. Hinzu kommt die Umstellung auf komplette Versorgung des Verkehrs auf erneuerbare Energien.</p>
<p>Ich sags mal deutlich: Wir verschenken Energie mit der eventuell anderswo umsonst Bitcoins geschürft werden, oft an Staaten mit niedrigeren Steuersätzen. Glauben Sie nicht? Auch gut. Nur ich komme dabei aus dem Lachen nicht raus. Wer finanziert hier eigentlich wem was, umsonst und vielleicht doppelt und dreifach? Politiker werden mag ja nett sein, nur dann sollte man auch hin und wieder über Tellerränder schauen können.</p>
<h4><strong>Tock, Tock, Tock! – Aufwachen!</strong></h4>
<p>Manchmal frage ich mich, ob Politiker überhaupt nachdenken, was in dem Bereich vielleicht gerade vor sich geht, wer davon profitiert, wie viel eventuell an Steuern nicht gezahlt wird, wie sehr da geschummelt wird, wenn es um Befreiung von der Umlage geht, ob sie überhaupt durchblicken was so im Hintergrund möglich ist, und ob jemand einen Plan im Hinterkopf liegen hat, wenn zu dem Thema plötzlich „Bitcoin-Papers“ auftauchen, denn es ist so sicher wie das Amen in der Kirche, dass das der nächste und vermutlich größter Steuerskandal sein wird, der da öffentlich werden wird. Fragt sich nur wann, und dann will ich nicht in der Haut irgendjemandes stecken, der heute ganz gemütlich vor sich hin sondiert und meint, es sei ja alles gut, weil läuft ja auch ohne Regierung …</p>
<p>Wer heute nicht ebenso auf dem neusten Stand ist, wie jeder kleine Hacker oder Steuerhinterzieher vom Format Steuerparadies mit Briefkastenfirmen, der hat den Paukenschlag nicht gehört, müsste er doch längst erkannt haben, woher demnächst der Wind wehen wird. Aus Briefkästen auf Palmeninseln nämlich ganz bestimmt nicht. Wo also sind die, die sich bereits jetzt dem Kopf über demnächst notwendige Gesetze machen, wo die, die sich da mit Strafverfolgung auskennen? Ich sehe weit und breit nur Tunnel, und darin noch nicht einmal Kerzenlicht …</p>
<p>Sollten tatsächlich Bitcoin-Papers auftauchen, dann kann jede Regierung einpacken, die gegen das was damit an Kritik verbunden sein wird, keinen Plan hat, nachdem Panama- und Paradise Papers ja bereits mehr als klar zeigen, wohin der Weg geht, zu nämlich einer Art Nebensystem samt eigenen Gesetzen und kraftvoll genug jedweden Staat in Grund und Boden zu ruinieren, weil einfach nicht begriffen wird, dass gewisse Mitbewohner dieses Planeten den Hals erst voll haben, wenn für sie jedweder Steuersatz bei Null steht, allenfalls symbolisch lächerlich niedrig gezahlt werden muss, weil sie ja angeblich Leistungsträger sind, und wenn die anderen ihnen die Nebenwährung auf Kosten immer höheren Energiebedarfs und zum Schaden für Umwelt und Natur finanzieren. Und für die benötigten Energieaufkommen reichen alle Solaranlagen und Windräder ganz sicher nicht …</p>
<p>Ich denke halt nur mit und voraus, sorry, ich dürft mich gerne für verrückt erklären, aber der Weg gewisser Herrschaften geht eindeutig Richtung Parallelwelt samt eigener Währung. Und wer die dann nicht hat, der wird ganz schön alt ausschauen, es sei denn, man geht demnächst dagegen vor, und es gibt ja Befürworter für die Abschaffung normaler Währungen. Warum wohl? Also bitte: Hinnemachen, nachdenken, fortbilden, Experten fragen, nach-, auf-, vorarbeiten, vorbeugen!</p>
<p>Aber was red ich? Wer bei uns politisch tätig ist, ist blinder als jedes Suppenhuhn nach der Schlachtung und mit Wissen um Möglichkeiten im Internetzeitalter wahrlich nicht gesegnet. Leider, wir bekommen Old-School ja nicht einmal mehr Flughäfen zu vernünftigen Konditionen und in einer Generation gebaut &#8230;</p>
<p>Und bei der Vorstellung, dass irgendein deutscher Steuerprüfer sagt, er habe das Schürfverhalten seines zu Prüfenden und die daraus entstandene Steuerschuld mit geprüft, kriege ich mich vor Lachen nicht mehr ein.</p>
<p><span style="font-family: Liberation Serif, serif;">© denise-a. langner-urso</span></p>
<!--Parstools Voting Widget--><script type="text/javascript">
;!(function(e, d) {'use strict';var rating = {id: 'prw-' + ~~(Math.random() * 999999),theme: '32-6',tops: 1,lang: 'en',url: 'http://menschenzeitung.de/?p=28411',title: 'Ruhe vor dem Sturm &#8211; Warten auf die Bitcoinpapers'};if (typeof e.prwAttrs != 'object') e.prwAttrs = {};e.prwAttrs[rating.id] = rating;d.write('<d'+'iv id="' + rating.id + '" style="text-align:left;"></d'+'iv>');})(window, document);</script><!--Parstools Voting Widget--><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_20 addtoany_list" data-a2a-url="http://menschenzeitung.de/ruhe-vor-dem-sturm-warten-auf-die-bitcoinpapers/" data-a2a-title="Ruhe vor dem Sturm – Warten auf die Bitcoinpapers"><a class="a2a_button_digg" href="https://www.addtoany.com/add_to/digg?linkurl=http%3A%2F%2Fmenschenzeitung.de%2Fruhe-vor-dem-sturm-warten-auf-die-bitcoinpapers%2F&amp;linkname=Ruhe%20vor%20dem%20Sturm%20%E2%80%93%20Warten%20auf%20die%20Bitcoinpapers" title="Digg" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_xing" href="https://www.addtoany.com/add_to/xing?linkurl=http%3A%2F%2Fmenschenzeitung.de%2Fruhe-vor-dem-sturm-warten-auf-die-bitcoinpapers%2F&amp;linkname=Ruhe%20vor%20dem%20Sturm%20%E2%80%93%20Warten%20auf%20die%20Bitcoinpapers" title="XING" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus_share addtoany_special_service" data-annotation="none" data-href="http://menschenzeitung.de/ruhe-vor-dem-sturm-warten-auf-die-bitcoinpapers/"></a><a class="a2a_button_wordpress" href="https://www.addtoany.com/add_to/wordpress?linkurl=http%3A%2F%2Fmenschenzeitung.de%2Fruhe-vor-dem-sturm-warten-auf-die-bitcoinpapers%2F&amp;linkname=Ruhe%20vor%20dem%20Sturm%20%E2%80%93%20Warten%20auf%20die%20Bitcoinpapers" title="WordPress" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fmenschenzeitung.de%2Fruhe-vor-dem-sturm-warten-auf-die-bitcoinpapers%2F&amp;linkname=Ruhe%20vor%20dem%20Sturm%20%E2%80%93%20Warten%20auf%20die%20Bitcoinpapers" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fmenschenzeitung.de%2Fruhe-vor-dem-sturm-warten-auf-die-bitcoinpapers%2F&amp;linkname=Ruhe%20vor%20dem%20Sturm%20%E2%80%93%20Warten%20auf%20die%20Bitcoinpapers" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fmenschenzeitung.de%2Fruhe-vor-dem-sturm-warten-auf-die-bitcoinpapers%2F&amp;linkname=Ruhe%20vor%20dem%20Sturm%20%E2%80%93%20Warten%20auf%20die%20Bitcoinpapers" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fmenschenzeitung.de%2Fruhe-vor-dem-sturm-warten-auf-die-bitcoinpapers%2F&amp;linkname=Ruhe%20vor%20dem%20Sturm%20%E2%80%93%20Warten%20auf%20die%20Bitcoinpapers" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fmenschenzeitung.de%2Fruhe-vor-dem-sturm-warten-auf-die-bitcoinpapers%2F&amp;linkname=Ruhe%20vor%20dem%20Sturm%20%E2%80%93%20Warten%20auf%20die%20Bitcoinpapers" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fmenschenzeitung.de%2Fruhe-vor-dem-sturm-warten-auf-die-bitcoinpapers%2F&amp;linkname=Ruhe%20vor%20dem%20Sturm%20%E2%80%93%20Warten%20auf%20die%20Bitcoinpapers" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_delicious" href="https://www.addtoany.com/add_to/delicious?linkurl=http%3A%2F%2Fmenschenzeitung.de%2Fruhe-vor-dem-sturm-warten-auf-die-bitcoinpapers%2F&amp;linkname=Ruhe%20vor%20dem%20Sturm%20%E2%80%93%20Warten%20auf%20die%20Bitcoinpapers" title="Delicious" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_folkd" href="https://www.addtoany.com/add_to/folkd?linkurl=http%3A%2F%2Fmenschenzeitung.de%2Fruhe-vor-dem-sturm-warten-auf-die-bitcoinpapers%2F&amp;linkname=Ruhe%20vor%20dem%20Sturm%20%E2%80%93%20Warten%20auf%20die%20Bitcoinpapers" title="Folkd" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_bookmarks" href="https://www.addtoany.com/add_to/google_bookmarks?linkurl=http%3A%2F%2Fmenschenzeitung.de%2Fruhe-vor-dem-sturm-warten-auf-die-bitcoinpapers%2F&amp;linkname=Ruhe%20vor%20dem%20Sturm%20%E2%80%93%20Warten%20auf%20die%20Bitcoinpapers" title="Google Bookmarks" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div>	    </div><!-- .entry-content -->

	        <footer class="entry">
		<div id="author-info" class="hero-unit"><img src="http://menschenzeitung.de/wp-content/plugins/user-avatar/user-avatar-pic.php?src=http://menschenzeitung.de/wp-content/uploads/avatars/2/1415014439-bpfull.jpg&#038;w=80&#038;id=2&#038;random=1415014439" alt="" class=" avatar  avatar-80  photo user-2-avatar" width="80" height="80" /><div class="author-text"><h4>Dalu</h4><p>12&nbsp;<a class="author-link" href="http://menschenzeitung.de/author/thunderhand/" rel="author">View all posts by Dalu <span class="meta-nav">&rarr;</span></a></p></div></div><p class="tags"><i class="icon-tags"></i> Tags:<a href="http://menschenzeitung.de/tag/bitcoin/" rel="tag">Bitcoin</a> <a href="http://menschenzeitung.de/tag/bitcoinpapers/" rel="tag">Bitcoinpapers</a></p>	</footer><!-- .entry -->
		</article><!-- #post-28411 -->
			<nav id="posts-pagination">
				<h3 class="assistive-text">Post navigation</h3>
				<div class="previous fl"><a href="http://menschenzeitung.de/wie-dobrindt-den-strauss-lieben-lernte/" rel="prev">&larr; Wie Dobrindt den Strauß lieben lernte</a></div>
				<div class="next fr"></div>
			</nav><!-- #posts-pagination -->

			
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ruhe-vor-dem-sturm-warten-auf-die-bitcoinpapers/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://menschenzeitung.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" autocomplete="off" autocorrect="off" name="CP-I-N-j-pX-FKtARO-q" value="" /><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><textarea autocomplete="nope"  id="2cd5bba9a5"  name="24b766b341"   required cols="45" rows="8" placeholder="Comment *" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "c39a00f118aff396a0ab3c4259edee97" );document.getElementById("2cd5bba9a5").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><input id="author" name="author" type="text" required size="30" placeholder="Name *" aria-required="true" /></p>
<p class="comment-form-email"><input id="email" name="email" type="email" required size="30" placeholder="Email *" aria-required="true" /></p>
<p class="comment-form-url"><input id="url" name="url" type="url" size="30" placeholder="Website" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='28411' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
			</div><!-- #primary.c8 -->

		<div id="tertiary" class="c3 end" role="complementary">
			<aside id="inofontresizer_widget-2" class="widget inofontresizer_widget"><div class="nofontResizer_container"><span class="inofontResizer_wrap"><a class="inofontResizer_minus" title="Decrease font size" style="font-size: 20px;">A-</a> <a class="inofontResizer_reset" title="Reset font size" style="font-size: 30px;">A</a> <a class="inofontResizer_add" title="Increase font size" style="font-size: 40px;">A+</a> <input type="hidden" id="inofontResizer_element" value="body" /><input type="hidden" id="inofontResizer_instance" value="" /><input type="hidden" id="inofontResizer_resizeSteps" value="2" /><input type="hidden" id="inofontResizer_cookieTime" value="31" /></span></div></aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><div id="google_translate_element"></div>
<script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({
    pageLanguage: 'de',
    includedLanguages: 'af,sq,ar,bg,zh-TW,zh-CN,da,en,et,fi,fr,gl,el,ht,iw,hi,id,ga,is,it,ja,yi,ca,ko,hr,lv,lt,ms,mt,mk,nl,no,fa,pl,pt,ro,ru,sv,sr,sk,sl,es,sw,tl,th,cs,tr,uk,hu,vi,cy,be',
    autoDisplay: false,
    layout: google.translate.TranslateElement.InlineLayout.SIMPLE
  }, 'google_translate_element');
}
</script>
<script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit" type="text/javascript"></script></div>
		</aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="slide" action="http://menschenzeitung.de/" >
    <label class="assistive-text" for="site-search">Search for:</label>
    <input type="search" placeholder="Search&hellip;" value="" name="s" id="site-search" />
    </form></aside><aside id="text-23" class="widget widget_text">			<div class="textwidget"><script type="text/javascript" language="JavaScript" id="winfutureFeed-News" src="http://static.winfuture.de/feeds/WinFuture-News-feed.js?bg=f6f9ff&amp;wi=220&amp;hi=250&amp;li=_blank&amp;te=0&amp;de=1&amp;df=Verdana&amp;dw=normal&amp;ds=10&amp;dc=999999&amp;hf=Verdana&amp;hw=bold&amp;hs=12&amp;hc=00438e&amp;we=1&amp;wf=Verdana&amp;ww=bold&amp;ws=14&amp;wc=000000&amp;ec=3&amp;be=1&amp;bc=cdddf2&amp;dm=text"></script><span style="color: #000000; font-family: Verdana; font-weight: normal; font-size: 12px;"><a href="http://winfuture.de/" title="WinFuture News" style="color: #00438e;">Weitere WinFuture News</a></span></div>
		</aside><aside id="id-recent" class="widget widget_id_recent_comments"><script type='text/javascript' src='https://www.intensedebate.com/widgets/acctComment/323028/3'></script></aside><aside id="text-40" class="widget widget_text">			<div class="textwidget"><a href="https://twitter.com/menschenzeitung" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @menschenzeitung</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>
		</aside><aside id="text-35" class="widget widget_text">			<div class="textwidget"><!-- browser-statistik.de - Welche Browser werden benutzt? -->
 <img src="http://www.browser-statistik.de/browser.png?style=4" style="border: 0px;" alt="Browser im Web" />
<!-- browser-statistik.de - Ende -->

</div>
		</aside>		</div><!-- #tertiary.widget-area -->
				</div><!-- .row -->

				<div id="image-bar" class="row">
			<div class="c12">
								<h1 class="page-title">Internet</h1>
						        	<div class="c2">
												<p><a href="http://menschenzeitung.de/gluecksspiele-freud-und-leid-dicht-beieinander/">Glücksspiele – Freud und Leid dicht beieinander</a></p>
		            </div>
		            		        	<div class="c2">
												<p><a href="http://menschenzeitung.de/truegerische-sicherheit-in-der-vorweihnachtszeit/">Trügerische Sicherheit in der Vorweihnachtszeit</a></p>
		            </div>
		            		        	<div class="c2">
												<p><a href="http://menschenzeitung.de/daytrading-populaere-strategien-und-techniken/">Daytrading: Populäre Strategien und Techniken</a></p>
		            </div>
		            		        	<div class="c2">
												<p><a href="http://menschenzeitung.de/5-tipps-fuer-cfd-trader-2017/">5 Tipps für CFD Trader 2017</a></p>
		            </div>
		            		        	<div class="c2">
												<p><a href="http://menschenzeitung.de/was-sind-cfds-und-wie-handelt-man-damit/">Was sind CFDs und wie handelt man damit?</a></p>
		            </div>
		            		        	<div class="c2">
												<p><a href="http://menschenzeitung.de/darf-man-sich-in-deutschland-ueber-das-internet-an-gluecksspielen-beteiligen/">Darf man sich in Deutschland über das Internet an Glücksspielen beteiligen?</a></p>
		            </div>
		            			</div>
		</div>
			</div> <!-- #main -->

</div> <!-- #page.grid -->

<footer id="footer" role="contentinfo">
	<div id="footer-content" class="grid ">
		<div class="row">
			<aside id="linkcat-683" class="footer-widget c2 widget_links"><h3 class="widget-title">Medien</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.cicero.de/index.php">Cicero</a></li>
<li><a href="http://www.zeit.de/index">Die Zeit</a></li>
<li><a href="http://www.faz.net/s/Rub510A2EDA82CA4A8482E6C38BC79C4911/Doc~EA219F97A3C62408B98C974192883B5EE~ATpl~Ecommon~Scontent.html">FAZ</a></li>
<li><a href="http://www.handelsblatt.com/">Handelsblatt</a></li>
<li><a href="http://www.nzz.ch/">NZZ</a></li>
<li><a href="http://www.sueddeutsche.de/">Süddeutsche</a></li>
<li><a href="http://www.tagesspiegel.de/">Tagesspiegel</a></li>
<li><a href="http://menschenzeitung.de/?p=20753">WiWo Green</a></li>

	</ul>
</aside>
<aside id="linkcat-2" class="footer-widget c2 widget_links"><h3 class="widget-title">Nachbarblogs</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://allpoetry.com/Demokrit">All Poetry</a></li>
<li><a href="http://www.carta.info/">CARTA</a></li>
<li><a href="http://www.der-postillon.com/">Der Postillon</a></li>
<li><a href="http://www.heise.de/">heise online</a></li>
<li><a href="https://medium.com/deutsch">Medium auf Deutsch</a></li>
<li><a href="http://reimgedichte.de.to/">Reimgedichte</a></li>

	</ul>
</aside>
<aside id="linkcat-849" class="footer-widget c2 widget_links"><h3 class="widget-title">Newssender</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://edition.cnn.com/">CNN</a></li>
<li><a href="http://webtv.un.org/">Web TV Vereinte Nationen</a></li>

	</ul>
</aside>
<aside id="linkcat-685" class="footer-widget c2 widget_links"><h3 class="widget-title">Projekte</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.blaetter.de/">Blätter für Politik</a></li>
<li><a href="https://www.die-offene-gesellschaft.de/home">Die offene Gesellschaft</a></li>
<li><a href="http://www.lobbycontrol.de/blog/">LobbyControl</a></li>
<li><a href="https://www.schmalbart.de/">Schmalbart</a></li>
<li><a href="https://www.transform-magazin.de/">transform Magazin</a></li>

	</ul>
</aside>
<aside id="linkcat-755" class="footer-widget c2 widget_links"><h3 class="widget-title">Radio</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://deutschewelle.radio.de/#%2Fsenderliste.jsf">Deutsche Welle</a></li>
<li><a href="http://dkultur.radio.de/">DKultur</a></li>

	</ul>
</aside>
<aside id="pages-2" class="footer-widget c2 widget_pages"><h3 class="widget-title">Service</h3>		<ul>
			<li class="page_item page-item-24460"><a href="http://menschenzeitung.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li class="page_item page-item-24464"><a href="http://menschenzeitung.de/disclaimer/">Disclaimer</a></li>
<li class="page_item page-item-2 page_item_has_children"><a href="http://menschenzeitung.de/impressum/">Impressum, Kontakt</a>
<ul class='children'>
	<li class="page_item page-item-19315"><a href="http://menschenzeitung.de/impressum/konzept/">Konzept</a></li>
</ul>
</li>
<li class="page_item page-item-9410"><a href="http://menschenzeitung.de/link-booking/">Werben</a></li>
		</ul>
		</aside>		</div><!-- .row -->

		<div class="row">
			<p class="copyright c12">
								<span class="line active"></span>
				<span class="fl">Copyright © 2014 <a href="http://menschenzeitung.de">Menschen Zeitung</a>. All Rights Reserved.</span>
							</p><!-- .c12 -->
		</div><!-- .row -->
	</div><!-- #footer-content.grid -->
</footer><!-- #footer -->

<div style="display: none;"><a href="http://inoplugs.com">WP-Backgrounds by InoPlugs Web Design</a> and <a href="http://schoenmann.at/">Juwelier Sch&ouml;nmann</a></div>		<!--Parstools Voting Widget-->
		<script type="text/javascript">
		;!(function(e, d) {
			d.write('<scr'+'ipt type="text/javascript" src="http://code.parstools.com/async/rate/rate.js" async></scri' + 'pt>');})(window, document);</script>
		<!--Parstools Voting Widget-->
	<script> var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-pill scrollup-right', // Element Class
				scrollDistance: 300, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'fade', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: 'Bitte nach oben', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script><script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='http://menschenzeitung.de/?gdbc-client=3.1.12-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><script type='text/javascript' src='http://menschenzeitung.de/wp-content/plugins/smooth-scroll-up/js/jquery.scrollUp.min.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://menschenzeitung.de/wp-includes/js/comment-reply.min.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://menschenzeitung.de/wp-content/themes/magazine-premium/library/js/bootstrap.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://menschenzeitung.de/wp-content/themes/magazine-premium/library/js/harvey.min.js?ver=4.7.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var theme_js_vars = {"carousel":"","tooltip":"","tabs":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://menschenzeitung.de/wp-content/themes/magazine-premium/library/js/theme.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://menschenzeitung.de/wp-includes/js/wp-embed.min.js?ver=4.7.8'></script>
<img src="http://vg05.met.vgwort.de/na/4c4662f4ab9a4bd3a36cbaaa70c03445" width="1" height="1" alt="" style="display:none" /><!-- Magazine Premium created by c.bavota - http://themes.bavotasan.com -->
</body>
</html>