<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de-DE"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="de-DE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="de-DE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Trump – Wirtschaft und Frieden kann er – Nicht | Menschen Zeitung</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://menschenzeitung.de/xmlrpc.php" />
<!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

<!-- All in One SEO Pack 2.3.12.5 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<link rel="author" href="https://plus.google.com/111633541500526993776/posts?hl=DE" />
<meta name="description"  content="Trump schafft Jobs? Kann man so sagen, allerdings nicht im eigenen Land, im Gegenteil. Mit den Chinesen macht er einen Deal, und für diesen gibt es was?" />

<meta name="keywords"  content="trump,wirtschaft,frieden" />

<link rel="canonical" href="http://menschenzeitung.de/trump-wirtschaft-und-frieden-kann-er-nicht/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-10093322-2', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Menschen Zeitung &raquo; Feed" href="http://menschenzeitung.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Menschen Zeitung &raquo; Kommentar-Feed" href="http://menschenzeitung.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/menschenzeitung.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wetterinfo.css-css'  href='http://menschenzeitung.de/wp-content/plugins/wetterinfo-wetter/css/wetterinfo.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='inofontresizer-style-css'  href='http://menschenzeitung.de/wp-content/plugins/inoplugs-font-resizer/css/inofontresizer.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://menschenzeitung.de/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://menschenzeitung.de/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://menschenzeitung.de/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='sidebar-login-css'  href='http://menschenzeitung.de/wp-content/plugins/sidebar-login/assets/css/sidebar-login.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='scrollup-css-css'  href='http://menschenzeitung.de/wp-content/plugins/smooth-scroll-up/css/scrollup.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='http://fonts.googleapis.com/css?family=Ubuntu|' type='text/css' media='all' />
<link rel='stylesheet' id='theme_stylesheet-css'  href='http://menschenzeitung.de/wp-content/themes/magazine-premium/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='http://netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='post2social_public_css-css'  href='http://menschenzeitung.de/wp-content/plugins/post2social/public/assets/css/public.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='fv_flowplayer-css'  href='http://menschenzeitung.de/wp-content/fv-flowplayer-custom/style-1.css?ver=1495604501' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://menschenzeitung.de/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript' src='http://menschenzeitung.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://menschenzeitung.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://menschenzeitung.de/wp-content/plugins/inoplugs-font-resizer/js/jquery.cookie.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://menschenzeitung.de/wp-content/plugins/inoplugs-font-resizer/js/jquery.fontsize.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://menschenzeitung.de/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://menschenzeitung.de/wp-content/plugins/sidebar-login/assets/js/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sidebar_login_params = {"ajax_url":"http:\/\/menschenzeitung.de\/wp-admin\/admin-ajax.php","force_ssl_admin":"0","is_ssl":"0","i18n_username_required":"Bitte geben Sie Ihren Benutzernamen ein","i18n_password_required":"Bitte geben Sie ihr Passwort ein","error_class":"sidebar_login_error"};
/* ]]> */
</script>
<script type='text/javascript' src='http://menschenzeitung.de/wp-content/plugins/sidebar-login/assets/js/sidebar-login.min.js?ver=2.7.3'></script>
<link rel='https://api.w.org/' href='http://menschenzeitung.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://menschenzeitung.de/xmlrpc.php?rsd" />
<link rel='prev' title='USA, Türkei, Deutschland- Gabriel macht sich lächerlich' href='http://menschenzeitung.de/usa-tuerkei-deutschland-gabriel-macht-sich-laecherlich/' />

<link rel='shortlink' href='http://menschenzeitung.de/?p=27907' />
<link rel="alternate" type="application/json+oembed" href="http://menschenzeitung.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmenschenzeitung.de%2Ftrump-wirtschaft-und-frieden-kann-er-nicht%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://menschenzeitung.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmenschenzeitung.de%2Ftrump-wirtschaft-und-frieden-kann-er-nicht%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Empfehlen",
	Save: "Speichern",
	Subscribe: "Abonnieren",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "zeige alle",
	ShowLess: "Zeige weniger",
	FindServices: "Finden Dienstleistung(en)",
	FindAnyServiceToAddTo: "Um weitere Dienste ergänzen",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Seite den Bookmarks hinzufügen",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Zu Ihren Favoriten hinzufügen",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<link rel="author" href="https://plus.google.com/b/109925905490810743824/+MenschenZeitungBerlin/posts"/>
<link rel="publisher" href="https://plus.google.com/u/0/b/109925905490810743824/+MenschenZeitungBerlin/about"/>
<script type="text/javascript" src="http://menschenzeitung.de/wp-content/plugins/sayfa-sayac/sayfa_sayac.php?mode=ajax_sayac&amp;p=YTozOntzOjE6InQiO2k6MTQ5NTYzNDk2OTtzOjE6ImEiO3M6NjE6IkNDQm90LzMuMCAoaHR0cDovL2NvbW1vbmNyYXdsLm9yZy9mYXEvOyBpbmZvQGNvbW1vbmNyYXdsLm9yZykiO3M6MToicCI7aToyNzkwNzt9"></script>

<!-- Google Webmaster Tools plugin for WordPress -->
<meta name="google-site-verification" content="iE7Hcy1tYvtEPitlCB_vsRAPGc3jz497MlgwtWbhfvs" />
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/wp-content/uploads/fbrfg/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/uploads/fbrfg/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/uploads/fbrfg/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/uploads/fbrfg/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/uploads/fbrfg/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/uploads/fbrfg/apple-touch-icon-76x76.png">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-32x32.png" sizes="32x32">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><style>
body { color: #000000; font-family: Ubuntu, sans-serif; font-weight: normal; font-size: px; }
#page { background-color: #e3ede4; }
h1, h2, h3, h4, h5, h6, h1 a, h2 a, h3 a, h4 a, h5 a, h6 a { color: #000000; font-family: Ubuntu, sans-serif; font-weight: normal }
#site-title a,#site-description{}
#site-title a { font-family: Ubuntu, sans-serif; font-weight: normal; font-size: 14px; }
#site-description { font-family: Arial, sans-serif; font-weight: normal; font-size: 16px; }
#site-navigation, #site-sub-navigation { font-family: ; font-weight: normal; }
#site-navigation { font-size: px; background-color: #8097b7; }
#site-navigation li:hover, #site-navigation ul ul { background-color: #2d2d2d; }
#site-navigation li a { color: #f2f2f2; }
#site-navigation li a:hover { color: #eeeeee; }
#site-sub-navigation { font-size: px; }
a, .entry-meta a, .format-link .entry-title a { color: #616eb7; }
a:hover, .entry-meta a:hover, .format-link .entry-title a:hover { color: #222222; }
.more-link, #posts-pagination a, input[type="submit"], .comment-reply-link, .more-link:hover, #posts-pagination a:hover, input[type="submit"]:hover, .comment-reply-link:hover { color: #598fbf; background-color: #e3ede4; }
.widget { background-color: #f4f3e8; }
.entry-title, .entry-title a { font-family: Ubuntu, sans-serif; font-weight: normal; font-size: 25px; }
.entry-meta, .entry-meta a { font-family: Arial, sans-serif; font-weight: normal; font-size: 16px; }
.post-category, .post-category a, .post-format, .post-format a { font-family: Arial, sans-serif; font-weight: normal; font-size: px; }
</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e3ede4; background-image: url("http://menschenzeitung.de/wp-content/images/PaperDecorative0003_2_thumblarge4.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
<!-- Custom CSS -->
<style>
/*
Welcome to the Custom CSS editor!

Please add all your custom CSS here and avoid modifying the core theme files, since that'll make upgrading the theme problematic. Your custom CSS will be loaded after the theme's stylesheets, which means that your rules will take precedence. Just add your CSS here for what you want to change, you don't need to copy all the theme's style.css content.
*/

#footer {
    width: 1200px;
    margin: auto;
}

/**
Button fuer ein sticky von dauernews (von bernard geaendert 20140322)
*/
.sticky .entry-content a {
    color:#598fbf !important;
}

A {text-decoration: none;}
A:Hover {text-decoration: underline;}
</style>
<!-- /Custom CSS -->
		<!-- Post2Social Twitter Cards Meta Version: 1.0.2 -->
 <meta name="twitter:card" content="summary"/> 
 <meta name="twitter:site" content="@menschenzeitung"/> 
 <meta name="twitter:creator" content="@Dalu"/> 
 <meta name="twitter:url" content="http://menschenzeitung.de/trump-wirtschaft-und-frieden-kann-er-nicht/"/> 
 <meta name="twitter:title" content="Trump – Wirtschaft und Frieden kann er – Nicht"/> 
 <meta name="twitter:description" content="&nbsp; Trump schafft Jobs? Kann man so sagen, allerdings nicht im eigenen Land, im Gegenteil. Mit den Chinesen macht er einen Deal, und für diesen gibt es was? - Greencards. Nun hätte dieser Präsident sich natürlich darüber informieren können, wie das in Teilen von Afrika so mit chinesischen Investitionen funktioniert, aber was soll es, sein Lieblingsmedium wird darü..."/> 
 <meta name="twitter:image" content=""/> 
<!-- Post2Social Twitter Cards Meta Author: www.codeweby.com -->
</head>

<body class="post-template-default single single-post postid-27907 single-format-standard custom-background left-sidebar">
	<div id="page" class="grid ">
		<header id="header" class="row" role="banner">
			<div class="c12">
				<div id="mobile-menu">
					<a href="#" class="left-menu"><i class="icon-reorder"></i></a>
					<a href="#"><i class="icon-search"></i></a>
				</div>
				<div id="drop-down-search"><form role="search" method="get" id="searchform" class="slide" action="http://menschenzeitung.de/" >
    <label class="assistive-text" for="site-search">Search for:</label>
    <input type="search" placeholder="Search&hellip;" value="" name="s" id="site-search" />
    </form></div>

								<div class="title-logo-wrapper center">
											<a href="http://menschenzeitung.de" title="Menschen Zeitung" id="site-logo"  rel="home"><img src="http://menschenzeitung.de/wp-content/images/menschnzeitunglogo.png" alt="Menschen Zeitung" /></a>
										<div id="title-wrapper">
						<h1 id="site-title" class="remove"><a href="http://menschenzeitung.de" title="Menschen Zeitung" rel="home">Menschen Zeitung</a></h1>
						<h2 id="site-description">&quot;Quid leges sine moribus?Was nützen Gesetze ohne Moral?Quaere! Frage!&quot;<br />Würzige Kommentare zu Gesellschaft, Politik und Wirtschaft</h2>					</div>
				</div>
				
				<nav id="site-navigation" role="navigation">
					<h3 class="assistive-text">Main menu</h3>
					<a class="assistive-text" href="#primary" title="Skip to content">Skip to content</a>
					<div class="menu-menue1-container"><ul id="menu-menue1" class="menu"><li id="menu-item-25229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25229"><a href="http://menschenzeitung.de">Home</a>
<li id="menu-item-20278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-20278"><a href="http://menschenzeitung.de/category/politik/">Politik</a>
<ul class="sub-menu">
	<li id="menu-item-13675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-13675"><a href="http://menschenzeitung.de/category/politik/deutschland-deutschland-deutschland/">Deutschland</a>
	<ul class="sub-menu">
		<li id="menu-item-13687" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children sub-menu-parent menu-item-13687"><a href="http://menschenzeitung.de/tag/parteien/">Parteien</a>
		<ul class="sub-menu">
			<li id="menu-item-13703" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13703"><a href="http://menschenzeitung.de/tag/csu/">CDU/CSU</a>
			<li id="menu-item-13708" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13708"><a href="http://menschenzeitung.de/tag/spd/">SPD</a>
			<li id="menu-item-13715" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13715"><a href="http://menschenzeitung.de/tag/fdp/">FDP</a>
			<li id="menu-item-13721" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13721"><a href="http://menschenzeitung.de/tag/die-grunen/">Die Grünen</a>
			<li id="menu-item-13722" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13722"><a href="http://menschenzeitung.de/tag/die-linke/">Die Linke</a>
			<li id="menu-item-13723" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13723"><a href="http://menschenzeitung.de/tag/die-piraten/">Die Piraten</a>
		</ul>

		<li id="menu-item-13678" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children sub-menu-parent menu-item-13678"><a href="http://menschenzeitung.de/tag/bundesregierung/">Bundesregierung</a>
		<ul class="sub-menu">
			<li id="menu-item-13685" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13685"><a href="http://menschenzeitung.de/tag/bundeskanzlerin/">Bundeskanzlerin</a>
			<li id="menu-item-13679" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13679"><a href="http://menschenzeitung.de/tag/bundesprasident/">Bundespräsident</a>
			<li id="menu-item-13686" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13686"><a href="http://menschenzeitung.de/tag/bundesverfassungsgericht/">Bundesverfassungsgericht</a>
		</ul>

	</ul>

	<li id="menu-item-13744" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children sub-menu-parent menu-item-13744"><a href="http://menschenzeitung.de/tag/usa/">USA</a>
	<ul class="sub-menu">
		<li id="menu-item-13745" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13745"><a href="http://menschenzeitung.de/tag/barack-obama/">Barack Obama</a>
		<li id="menu-item-13746" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13746"><a href="http://menschenzeitung.de/tag/romney/">Romney</a>
	</ul>

	<li id="menu-item-13677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-13677"><a href="http://menschenzeitung.de/category/politik/welt-deutschland-deutschland/">Welt</a>
	<ul class="sub-menu">
		<li id="menu-item-15395" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15395"><a href="http://menschenzeitung.de/tag/afghanistan/">Afghanistan</a>
		<li id="menu-item-15399" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15399"><a href="http://menschenzeitung.de/tag/agypten/">Ägypten</a>
		<li id="menu-item-15401" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15401"><a href="http://menschenzeitung.de/tag/china/">China</a>
		<li id="menu-item-15404" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15404"><a href="http://menschenzeitung.de/tag/irak/">Irak</a>
		<li id="menu-item-15405" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15405"><a href="http://menschenzeitung.de/tag/iran/">Iran</a>
		<li id="menu-item-15406" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15406"><a href="http://menschenzeitung.de/tag/israel/">Israel</a>
		<li id="menu-item-15411" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15411"><a href="http://menschenzeitung.de/tag/libyen/">Libyen</a>
		<li id="menu-item-15415" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15415"><a href="http://menschenzeitung.de/tag/saudi-arabien/">Saudi-Arabien</a>
		<li id="menu-item-15416" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15416"><a href="http://menschenzeitung.de/tag/syrien/">Syrien</a>
		<li id="menu-item-15417" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15417"><a href="http://menschenzeitung.de/tag/turkei/">Türkei</a>
	</ul>

</ul>

<li id="menu-item-13607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-13607"><a href="http://menschenzeitung.de/category/europa/">Europa</a>
<ul class="sub-menu">
	<li id="menu-item-13656" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children sub-menu-parent menu-item-13656"><a href="http://menschenzeitung.de/tag/eu/">EU</a>
	<ul class="sub-menu">
		<li id="menu-item-13660" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13660"><a href="http://menschenzeitung.de/tag/griechenland/">Griechenland</a>
	</ul>

</ul>

<li id="menu-item-15418" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children sub-menu-parent menu-item-15418"><a href="http://menschenzeitung.de/tag/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
	<li id="menu-item-15422" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15422"><a href="http://menschenzeitung.de/tag/finanzmarkte/">Finanzmärkte</a>
	<li id="menu-item-15425" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children sub-menu-parent menu-item-15425"><a href="http://menschenzeitung.de/tag/bankenkrise/">Bankenkrise</a>
	<ul class="sub-menu">
		<li id="menu-item-15426" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15426"><a href="http://menschenzeitung.de/tag/bankenrettung/">Bankenrettung</a>
		<li id="menu-item-15428" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15428"><a href="http://menschenzeitung.de/tag/rettungs-fonds/">Rettungs-Fonds</a>
		<li id="menu-item-15431" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15431"><a href="http://menschenzeitung.de/tag/euro/">Euro</a>
		<li id="menu-item-15430" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15430"><a href="http://menschenzeitung.de/tag/esm/">ESM</a>
		<li id="menu-item-15429" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15429"><a href="http://menschenzeitung.de/tag/efsf/">EFSF</a>
		<li id="menu-item-15432" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15432"><a href="http://menschenzeitung.de/tag/eurobonds/">Eurobonds</a>
		<li id="menu-item-15424" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children sub-menu-parent menu-item-15424"><a href="http://menschenzeitung.de/tag/eurokrise/">Eurokrise</a>
		<ul class="sub-menu">
			<li id="menu-item-15427" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15427"><a href="http://menschenzeitung.de/tag/rettungsschirm/">Rettungsschirm</a>
			<li id="menu-item-15433" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15433"><a href="http://menschenzeitung.de/tag/iwf/">IWF</a>
			<li id="menu-item-15434" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15434"><a href="http://menschenzeitung.de/tag/ezb/">EZB</a>
		</ul>

	</ul>

	<li id="menu-item-15423" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15423"><a href="http://menschenzeitung.de/tag/versicherung/">Versicherungen</a>
</ul>

<li id="menu-item-15446" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children sub-menu-parent menu-item-15446"><a href="http://menschenzeitung.de/tag/sozialpolitik/">Soziales</a>
<ul class="sub-menu">
	<li id="menu-item-15455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-15455"><a href="http://menschenzeitung.de/category/soziales/familie-kinder/">Familie/Kinder</a>
	<ul class="sub-menu">
		<li id="menu-item-15457" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15457"><a href="http://menschenzeitung.de/tag/schule/">Schule</a>
		<li id="menu-item-15458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15458"><a href="http://menschenzeitung.de/category/soziales/urlaubfreizeit/">Urlaub/Freizeit</a>
	</ul>

	<li id="menu-item-15445" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15445"><a href="http://menschenzeitung.de/tag/soziales/">Sozial</a>
	<li id="menu-item-15447" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15447"><a href="http://menschenzeitung.de/tag/rente/">Rente</a>
	<li id="menu-item-15483" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15483"><a href="http://menschenzeitung.de/tag/armut/">Armut</a>
	<li id="menu-item-15462" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15462"><a href="http://menschenzeitung.de/tag/sozialstaat/">Sozialstaat</a>
</ul>

<li id="menu-item-25510" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children sub-menu-parent menu-item-25510"><a href="http://menschenzeitung.de/tag/berufstudium/">Beruf/Studium</a>
<ul class="sub-menu">
	<li id="menu-item-20512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-20512"><a href="http://menschenzeitung.de/category/berufstudium/">Beruf/Studium</a>
	<ul class="sub-menu">
		<li id="menu-item-15492" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15492"><a href="http://menschenzeitung.de/tag/studium/">Studium</a>
		<li id="menu-item-15495" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15495"><a href="http://menschenzeitung.de/tag/fortbildung/">Fortbildung</a>
	</ul>

</ul>

<li id="menu-item-25492" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children sub-menu-parent menu-item-25492"><a href="http://menschenzeitung.de/tag/wissenschaft/">Wissenschaft</a>
<ul class="sub-menu">
	<li id="menu-item-25508" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-25508"><a href="http://menschenzeitung.de/tag/umwelt/">Umwelt</a>
	<li id="menu-item-25509" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-25509"><a href="http://menschenzeitung.de/tag/naturschutz/">Naturschutz</a>
	<li id="menu-item-25507" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-25507"><a href="http://menschenzeitung.de/tag/gesundheit/">Gesundheit</a>
	<li id="menu-item-25506" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-25506"><a href="http://menschenzeitung.de/tag/wissenschaft/">Wissen</a>
	<li id="menu-item-25494" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-25494"><a href="http://menschenzeitung.de/tag/medizin-wissenschaft/">Medizin</a>
	<li id="menu-item-15444" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15444"><a href="http://menschenzeitung.de/tag/energiewende/">Energiewende</a>
</ul>

<li id="menu-item-25553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-25553"><a href="http://menschenzeitung.de/category/kultur/">Kultur</a>
<ul class="sub-menu">
	<li id="menu-item-25554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25554"><a href="http://menschenzeitung.de/category/kultur/oper/">Bühne</a>
	<li id="menu-item-25555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25555"><a href="http://menschenzeitung.de/category/kultur/film-kultur/">Film</a>
	<li id="menu-item-25556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25556"><a href="http://menschenzeitung.de/category/kultur/literatur-kultur/">Literatur</a>
</ul>

<li id="menu-item-22014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-22014"><a href="http://menschenzeitung.de/category/computer/internet-technik/">Internet</a>
<ul class="sub-menu">
	<li id="menu-item-22151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22151"><a href="http://menschenzeitung.de/category/games/">Games</a>
</ul>

<li id="menu-item-22862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-22862"><a href="http://menschenzeitung.de/category/soziales/amerikanische-sportarten-sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-25288" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-25288"><a href="http://menschenzeitung.de/tag/fussball/">Fußball</a>
	<li id="menu-item-25287" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-25287"><a href="http://menschenzeitung.de/tag/f1/">F1</a>
</ul>

</ul></div>				</nav><!-- #site-navigation -->

				<nav id="site-sub-navigation" role="navigation">
					<h3 class="assistive-text">Sub menu</h3>
									</nav><!-- #site-sub-navigation -->

			</div><!-- .c12 -->

		</header><!-- #header .row -->

		<div id="main">
			<div class="row">
				<div id="left-nav"></div>
					<div id="secondary" class="c3" role="complementary">
		<aside id="rssiconwidget-2" class="widget widget_rssiconwidget"><a href="http://menschenzeitung.de/?feed=rss2" target="_blank" style="color: #140808; padding: 12px 0px 12px 29px; background: url('http://menschenzeitung.de/wp-content/plugins/rss-icon-widget/icons/feed-icon-24x24.png') no-repeat 0 50%;">Unser RSS Feed</a></aside><aside id="random-quotes-2" class="widget randomquote">        <div id="wp_random_quote" style="font-size:14px">Little minds are interested in the extraordinary; great minds in the commonplace. <br> &nbsp; &nbsp;<a href="http://www.qotd.org/search/search.html?aid=1907" title="More quotes and info about this author"><em>Elbert Hubbard</em></a><br> &nbsp; &nbsp;1856 - 1915</div>
        </aside><aside id="text-31" class="widget widget_text">			<div class="textwidget"><iframe id="wissenschaft-aktuell-newsticker6" src="http://www.wissenschaft-aktuell.de/onTEAM/newsticker/News-Energie.shtml" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" style="width:200px;height:250px; border:1px solid #930; background-color:#fff"><a href="http://www.wissenschaft-aktuell.de" target="wissenschaft-aktuell">Wissenschaft-aktuell</a></iframe></div>
		</aside>	</div><!-- #secondary.widget-area -->
	
	<div id="primary" class="c6" role="main">
			<article id="post-27907" class="post-27907 post type-post status-publish format-standard hentry category-allgemein category-welt-wirtschaft tag-frieden tag-trump tag-wirtschaft">
	    <header>
		<h1 class="entry-title">
					Trump – Wirtschaft und Frieden kann er – Nicht			</h1>

		<h2 class="entry-meta">
		<time class="published updated" datetime="2017-05-21">21. Mai 2017</time>	</h2>
	</header>
	    <div class="entry-content">
		    <p>&nbsp;</p>
<p>Trump schafft Jobs? Kann man so sagen, allerdings nicht im eigenen Land, im Gegenteil. <a href="http://thehill.com/homenews/administration/334374-chinese-firm-promises-trump-approved-green-cards-on-behalf-of-kushner" rel="nofollow">Mit den Chinesen macht er einen Deal</a>, und für diesen gibt es was? &#8211; Greencards. Nun hätte dieser Präsident sich natürlich darüber informieren können, wie das in Teilen von Afrika so mit chinesischen Investitionen funktioniert, aber was soll es, sein Lieblingsmedium wird darüber eher weniger berichten, denn das arbeitet sich höchstens an kaltem Kaffee und am letzten Wahlkampf und den damals vorhandenen Demokraten ab und ist damit befasst, den Präsidenten zu verteidigen, als dass es darüber berichten würde, was denn die Chinesen verstehen und wollen, wenn Greencard gesagt wird. Sie bringen ihre eigenen Arbeiter mit. Macht aber nichts, schafft ja auch Arbeit, nur eben nicht für Amerikaner.</p>
<p><a href="http://www.palmerreport.com/opinion/early-reince-preibus-trump/2975/" rel="nofollow">Trumps Deal mit Saudi-Arabien</a>. Ja, schafft eine Menge Arbeit und Jobs, allerdings erneut nicht für Amerikaner. Macht nichts, werden seine Wähler ohnehin nicht verstehen, und die, die profitieren, die halten jene riesigen Aktienanteile, von denen der normale Durchschnittsamerikaner allenfalls träumen kann, dem gerade Krankenversicherung und sonstige ohnehin kaum vorhandene Sozialleistungen genommen werden.</p>
<p>Der Abbau dieser Leistungen kostet Jobs, aber was soll es, zu mehr als zur täglichen Bibellektüre und Fox reicht der Verstand von Trumps Anhängern ohnehin nicht. Und die Gewinner werden erneut jene sein, denen Trump zuzüglich die Steuern radikal senken will, und wer sich damit befasst, mit wem Trump sich umgibt, der sollte auch verstehen, wem all das allenfalls nützt.</p>
<p>Der Präsident tanzt sich derweil durch die muslimische Welt, und hätte er halbwegs vernünftige Berater, so wüsste er, wie sehr er mit seiner Anschleimerei an jenes Land, von dem jeder vernunftbegabte Mensch weiß, woher der Terror von 9/11 kam, <a href="http://www.reuters.com/article/us-usa-trump-saudi-king-idUSKBN18H0QZ?il=0&amp;utm_source=twitter&amp;utm_medium=Social" rel="nofollow">dass man mit Waffenlieferungen in diese Ecke eher Iran brüskiert und massiv verärgert</a>, aber so war er ja schon mit der Türkei umgegangen, mit der er auch Waffenlieferungen vereinbarte, derweil Erdogans Leibwächter unter dessen Augen am Boden liegenden, kurdischen Gegendemonstranten gegen die Köpfe traten. Krieg am Laufen halten, das kann er, Feindschaften vertiefen auch. Klasse.</p>
<p>Derweil dürfen Frau und Tochter sich mit Kindern ablichten lassen und beweisen, wie sehr man doch darum bemüht ist, für alle Kinder eine friedlichere Welt zu schaffen, und damit der schöne Schein gewahrt ist, damit man beweisen kann, wie friedlich und menschenfreundlich korrekt sich die Saudis verhalten, dürfen beide mit offenem Haar und nur knielangen Kleidern, durch Saudi-Arabien marschieren, streng getrennt von den Herren der Schöpfung, versteht sich, die Sittenpolizei des königlichen Herrschers an ihrer Seite.</p>
<p>Ach ja, und Ford baut derweil Jobs ab, statt auf, ein Sozialsystem, das zusammengestrichen wird, baut Jobs ab, nicht auf, ein Bildungssystem, das kosten soll, schafft Zugang allenfalls für jene, die es sich leisten können, baut auf der anderen Seite ebenfalls Jobs ab, statt neue zu schaffen.</p>
<p>Macht aber nichts, Hauptsache, Fox, Breitbart und Bibeln sind umsonst verfügbar, und wer zahlt schon für Schulen, wenn man die Kinder daheim unterrichten kann, völlig frei von Manipulation durch Fakenews und Fakemedien, so wie es Trump, seinen verirrten Republikanern, denen nichts mehr nützen würde, als ein Amerika, wie es in einigen Gegenden von Amischen gelebt wird? Und die, die sich das in etwa so wünschen würden, die sind Trump am nächsten, beraten ihn, profitieren. Macht aber nichts, bekommen seine Wähler ohnehin nicht mit. Krass &#8230;</p>
<p>Ach und ganz nebenbei wäre da noch Nordkorea, man darf gespannt sein.</p>
<p>©denise-a. langner-urso</p>
<!--Parstools Voting Widget--><script type="text/javascript">
;!(function(e, d) {'use strict';var rating = {id: 'prw-' + ~~(Math.random() * 999999),theme: '32-6',tops: 1,lang: 'en',url: 'http://menschenzeitung.de/?p=27907',title: 'Trump – Wirtschaft und Frieden kann er – Nicht'};if (typeof e.prwAttrs != 'object') e.prwAttrs = {};e.prwAttrs[rating.id] = rating;d.write('<d'+'iv id="' + rating.id + '" style="text-align:left;"></d'+'iv>');})(window, document);</script><!--Parstools Voting Widget--><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://menschenzeitung.de/trump-wirtschaft-und-frieden-kann-er-nicht/" data-a2a-title="Trump – Wirtschaft und Frieden kann er – Nicht"><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fmenschenzeitung.de%2Ftrump-wirtschaft-und-frieden-kann-er-nicht%2F&amp;linkname=Trump%20%E2%80%93%20Wirtschaft%20und%20Frieden%20kann%20er%20%E2%80%93%20Nicht" title="Tumblr" rel="nofollow" target="_blank"></a><a class="a2a_button_blogger_post" href="https://www.addtoany.com/add_to/blogger_post?linkurl=http%3A%2F%2Fmenschenzeitung.de%2Ftrump-wirtschaft-und-frieden-kann-er-nicht%2F&amp;linkname=Trump%20%E2%80%93%20Wirtschaft%20und%20Frieden%20kann%20er%20%E2%80%93%20Nicht" title="Blogger Post" rel="nofollow" target="_blank"></a><a class="a2a_button_digg" href="https://www.addtoany.com/add_to/digg?linkurl=http%3A%2F%2Fmenschenzeitung.de%2Ftrump-wirtschaft-und-frieden-kann-er-nicht%2F&amp;linkname=Trump%20%E2%80%93%20Wirtschaft%20und%20Frieden%20kann%20er%20%E2%80%93%20Nicht" title="Digg" rel="nofollow" target="_blank"></a><a class="a2a_button_google_bookmarks" href="https://www.addtoany.com/add_to/google_bookmarks?linkurl=http%3A%2F%2Fmenschenzeitung.de%2Ftrump-wirtschaft-und-frieden-kann-er-nicht%2F&amp;linkname=Trump%20%E2%80%93%20Wirtschaft%20und%20Frieden%20kann%20er%20%E2%80%93%20Nicht" title="Google Bookmarks" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fmenschenzeitung.de%2Ftrump-wirtschaft-und-frieden-kann-er-nicht%2F&amp;linkname=Trump%20%E2%80%93%20Wirtschaft%20und%20Frieden%20kann%20er%20%E2%80%93%20Nicht" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fmenschenzeitung.de%2Ftrump-wirtschaft-und-frieden-kann-er-nicht%2F&amp;linkname=Trump%20%E2%80%93%20Wirtschaft%20und%20Frieden%20kann%20er%20%E2%80%93%20Nicht" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_folkd" href="https://www.addtoany.com/add_to/folkd?linkurl=http%3A%2F%2Fmenschenzeitung.de%2Ftrump-wirtschaft-und-frieden-kann-er-nicht%2F&amp;linkname=Trump%20%E2%80%93%20Wirtschaft%20und%20Frieden%20kann%20er%20%E2%80%93%20Nicht" title="Folkd" rel="nofollow" target="_blank"></a><a class="a2a_button_xing" href="https://www.addtoany.com/add_to/xing?linkurl=http%3A%2F%2Fmenschenzeitung.de%2Ftrump-wirtschaft-und-frieden-kann-er-nicht%2F&amp;linkname=Trump%20%E2%80%93%20Wirtschaft%20und%20Frieden%20kann%20er%20%E2%80%93%20Nicht" title="XING" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fmenschenzeitung.de%2Ftrump-wirtschaft-und-frieden-kann-er-nicht%2F&amp;linkname=Trump%20%E2%80%93%20Wirtschaft%20und%20Frieden%20kann%20er%20%E2%80%93%20Nicht" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus_share addtoany_special_service" data-annotation="none" data-href="http://menschenzeitung.de/trump-wirtschaft-und-frieden-kann-er-nicht/"></a><a class="a2a_button_delicious" href="https://www.addtoany.com/add_to/delicious?linkurl=http%3A%2F%2Fmenschenzeitung.de%2Ftrump-wirtschaft-und-frieden-kann-er-nicht%2F&amp;linkname=Trump%20%E2%80%93%20Wirtschaft%20und%20Frieden%20kann%20er%20%E2%80%93%20Nicht" title="Delicious" rel="nofollow" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fmenschenzeitung.de%2Ftrump-wirtschaft-und-frieden-kann-er-nicht%2F&amp;linkname=Trump%20%E2%80%93%20Wirtschaft%20und%20Frieden%20kann%20er%20%E2%80%93%20Nicht" title="Reddit" rel="nofollow" target="_blank"></a><a class="a2a_button_wordpress" href="https://www.addtoany.com/add_to/wordpress?linkurl=http%3A%2F%2Fmenschenzeitung.de%2Ftrump-wirtschaft-und-frieden-kann-er-nicht%2F&amp;linkname=Trump%20%E2%80%93%20Wirtschaft%20und%20Frieden%20kann%20er%20%E2%80%93%20Nicht" title="WordPress" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fmenschenzeitung.de%2Ftrump-wirtschaft-und-frieden-kann-er-nicht%2F&amp;linkname=Trump%20%E2%80%93%20Wirtschaft%20und%20Frieden%20kann%20er%20%E2%80%93%20Nicht" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div>	    </div><!-- .entry-content -->

	        <footer class="entry">
		<div id="author-info" class="hero-unit"><img src="http://menschenzeitung.de/wp-content/plugins/user-avatar/user-avatar-pic.php?src=http://menschenzeitung.de/wp-content/uploads/avatars/2/1415014439-bpfull.jpg&#038;w=80&#038;id=2&#038;random=1415014439" alt="" class=" avatar  avatar-80  photo user-2-avatar" width="80" height="80" /><div class="author-text"><h4>Dalu</h4><p>12&nbsp;<a class="author-link" href="http://menschenzeitung.de/author/thunderhand/" rel="author">View all posts by Dalu <span class="meta-nav">&rarr;</span></a></p></div></div><p class="tags"><i class="icon-tags"></i> Tags:<a href="http://menschenzeitung.de/tag/frieden/" rel="tag">Frieden</a> <a href="http://menschenzeitung.de/tag/trump/" rel="tag">Trump</a> <a href="http://menschenzeitung.de/tag/wirtschaft/" rel="tag">Wirtschaft</a></p>	</footer><!-- .entry -->
		</article><!-- #post-27907 -->
			<nav id="posts-pagination">
				<h3 class="assistive-text">Post navigation</h3>
				<div class="previous fl"><a href="http://menschenzeitung.de/usa-tuerkei-deutschland-gabriel-macht-sich-laecherlich/" rel="prev">&larr; USA, Türkei, Deutschland- Gabriel macht sich lächerlich</a></div>
				<div class="next fr"></div>
			</nav><!-- #posts-pagination -->

			
<div id="comments" class="comments-area">

	
	
	
</div><!-- #comments .comments-area -->
			</div><!-- #primary.c8 -->

		<div id="tertiary" class="c3 end" role="complementary">
			<aside id="inofontresizer_widget-2" class="widget inofontresizer_widget"><div class="nofontResizer_container"><span class="inofontResizer_wrap"><a class="inofontResizer_minus" title="Decrease font size" style="font-size: 20px;">A-</a> <a class="inofontResizer_reset" title="Reset font size" style="font-size: 30px;">A</a> <a class="inofontResizer_add" title="Increase font size" style="font-size: 40px;">A+</a> <input type="hidden" id="inofontResizer_element" value="body" /><input type="hidden" id="inofontResizer_instance" value="" /><input type="hidden" id="inofontResizer_resizeSteps" value="2" /><input type="hidden" id="inofontResizer_cookieTime" value="31" /></span></div></aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><div id="google_translate_element"></div>
<script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({
    pageLanguage: 'de',
    includedLanguages: 'af,sq,ar,bg,zh-TW,zh-CN,da,en,et,fi,fr,gl,el,ht,iw,hi,id,ga,is,it,ja,yi,ca,ko,hr,lv,lt,ms,mt,mk,nl,no,fa,pl,pt,ro,ru,sv,sr,sk,sl,es,sw,tl,th,cs,tr,uk,hu,vi,cy,be',
    autoDisplay: false,
    layout: google.translate.TranslateElement.InlineLayout.SIMPLE
  }, 'google_translate_element');
}
</script>
<script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit" type="text/javascript"></script></div>
		</aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="slide" action="http://menschenzeitung.de/" >
    <label class="assistive-text" for="site-search">Search for:</label>
    <input type="search" placeholder="Search&hellip;" value="" name="s" id="site-search" />
    </form></aside><aside id="text-23" class="widget widget_text">			<div class="textwidget"><iframe id="wissenschaft-aktuell-newsticker" src="http://www.wissenschaft-aktuell.de/onTEAM/newsticker/News.shtml" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" style="width:200px;height:250px; border:1px solid #930; background-color:#fff"><a href="http://www.wissenschaft-aktuell.de" target="wissenschaft-aktuell">Wissenschaft-aktuell</a></iframe></div>
		</aside><aside id="id-recent" class="widget widget_id_recent_comments"><script type='text/javascript' src='https://www.intensedebate.com/widgets/acctComment/323028/3'></script></aside><aside id="text-40" class="widget widget_text">			<div class="textwidget"><a href="https://twitter.com/menschenzeitung" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @menschenzeitung</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>
		</aside><aside id="text-35" class="widget widget_text">			<div class="textwidget"><!-- browser-statistik.de - Welche Browser werden benutzt? -->
 <img src="http://www.browser-statistik.de/browser.png?style=4" style="border: 0px;" alt="Browser im Web" />
<!-- browser-statistik.de - Ende -->

</div>
		</aside>		</div><!-- #tertiary.widget-area -->
				</div><!-- .row -->

				<div id="image-bar" class="row">
			<div class="c12">
								<h1 class="page-title">Internet</h1>
						        	<div class="c2">
												<p><a href="http://menschenzeitung.de/neue-schuhtrends-fuer-das-fruehjahr/">Neue Schuhtrends für das Frühjahr</a></p>
		            </div>
		            		        	<div class="c2">
												<p><a href="http://menschenzeitung.de/aussergewoehnliche-geschenke-zum-valentinstag/">Außergewöhnliche Geschenke zum Valentinstag</a></p>
		            </div>
		            		        	<div class="c2">
												<p><a href="http://menschenzeitung.de/online-zocken-oder-doch-lieber-im-echten-casino/">Online Zocken oder doch lieber im echten Casino?</a></p>
		            </div>
		            		        	<div class="c2">
												<p><a href="http://menschenzeitung.de/die-online-gluecksspielregelung-in-deutschland-und-in-der-schweiz-vergleichende-charakteristik/">Die Online-Glücksspielregelung in Deutschland und in der Schweiz: Vergleichende Charakteristik</a></p>
		            </div>
		            		        	<div class="c2">
												<p><a href="http://menschenzeitung.de/trump-gluecksspiele-gefaehrden-ihre-gesundheit/">Trump – Glücksspiele gefährden Ihre Gesundheit</a></p>
		            </div>
		            		        	<div class="c2">
												<p><a href="http://menschenzeitung.de/slotmaschinenspiele-ein-querschnitt-deshalb-sind-sie-so-beliebt/">Slotmaschinenspiele ein Querschnitt – deshalb sind sie so beliebt</a></p>
		            </div>
		            			</div>
		</div>
			</div> <!-- #main -->

</div> <!-- #page.grid -->

<footer id="footer" role="contentinfo">
	<div id="footer-content" class="grid ">
		<div class="row">
			<aside id="linkcat-683" class="footer-widget c2 widget_links"><h3 class="widget-title">Medien</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.cicero.de/index.php">Cicero</a></li>
<li><a href="http://www.zeit.de/index">Die Zeit</a></li>
<li><a href="http://www.faz.net/s/Rub510A2EDA82CA4A8482E6C38BC79C4911/Doc~EA219F97A3C62408B98C974192883B5EE~ATpl~Ecommon~Scontent.html">FAZ</a></li>
<li><a href="http://www.handelsblatt.com/">Handelsblatt</a></li>
<li><a href="http://www.nzz.ch/">NZZ</a></li>
<li><a href="http://www.sueddeutsche.de/">Süddeutsche</a></li>
<li><a href="http://www.tagesspiegel.de/">Tagesspiegel</a></li>
<li><a href="http://menschenzeitung.de/?p=20753">WiWo Green</a></li>

	</ul>
</aside>
<aside id="linkcat-2" class="footer-widget c2 widget_links"><h3 class="widget-title">Nachbarblogs</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://allpoetry.com/Demokrit">All Poetry</a></li>
<li><a href="http://www.carta.info/">CARTA</a></li>
<li><a href="http://www.der-postillon.com/">Der Postillon</a></li>
<li><a href="http://www.heise.de/">heise online</a></li>
<li><a href="https://medium.com/deutsch">Medium auf Deutsch</a></li>
<li><a href="http://reimgedichte.de.to/">Reimgedichte</a></li>

	</ul>
</aside>
<aside id="linkcat-849" class="footer-widget c2 widget_links"><h3 class="widget-title">Newssender</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://edition.cnn.com/">CNN</a></li>

	</ul>
</aside>
<aside id="linkcat-685" class="footer-widget c2 widget_links"><h3 class="widget-title">Projekte</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.blaetter.de/">Blätter für Politik</a></li>
<li><a href="http://www.carstenrossi.de/category/bessere-achse/">Die bessere Achse</a></li>
<li><a href="https://www.die-offene-gesellschaft.de/home">Die offene Gesellschaft</a></li>
<li><a href="http://www.lobbycontrol.de/blog/">LobbyControl</a></li>
<li><a href="https://www.schmalbart.de/">Schmalbart</a></li>
<li><a href="https://www.transform-magazin.de/">transform Magazin</a></li>

	</ul>
</aside>
<aside id="linkcat-755" class="footer-widget c2 widget_links"><h3 class="widget-title">Radio</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://deutschewelle.radio.de/#%2Fsenderliste.jsf">Deutsche Welle</a></li>
<li><a href="http://dkultur.radio.de/">DKultur</a></li>

	</ul>
</aside>
<aside id="pages-2" class="footer-widget c2 widget_pages"><h3 class="widget-title">Service</h3>		<ul>
			<li class="page_item page-item-24460"><a href="http://menschenzeitung.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li class="page_item page-item-24464"><a href="http://menschenzeitung.de/disclaimer/">Disclaimer</a></li>
<li class="page_item page-item-2 page_item_has_children"><a href="http://menschenzeitung.de/impressum/">Impressum, Kontakt</a>
<ul class='children'>
	<li class="page_item page-item-19315"><a href="http://menschenzeitung.de/impressum/konzept/">Konzept</a></li>
</ul>
</li>
<li class="page_item page-item-9410"><a href="http://menschenzeitung.de/link-booking/">Werben</a></li>
		</ul>
		</aside>		</div><!-- .row -->

		<div class="row">
			<p class="copyright c12">
								<span class="line active"></span>
				<span class="fl">Copyright © 2014 <a href="http://menschenzeitung.de">Menschen Zeitung</a>. All Rights Reserved.</span>
							</p><!-- .c12 -->
		</div><!-- .row -->
	</div><!-- #footer-content.grid -->
</footer><!-- #footer -->

<div style="display: none;"><a href="http://inoplugs.com">WP-Backgrounds by InoPlugs Web Design</a> and <a href="http://schoenmann.at/">Juwelier Sch&ouml;nmann</a></div>		<!--Parstools Voting Widget-->
		<script type="text/javascript">
		;!(function(e, d) {
			d.write('<scr'+'ipt type="text/javascript" src="http://code.parstools.com/async/rate/rate.js" async></scri' + 'pt>');})(window, document);</script>
		<!--Parstools Voting Widget-->
	<script> var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-pill scrollup-right', // Element Class
				scrollDistance: 300, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'fade', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: 'Bitte nach oben', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script><script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='http://menschenzeitung.de/?gdbc-client=3.1.7-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><script type='text/javascript' src='http://menschenzeitung.de/wp-content/plugins/smooth-scroll-up/js/jquery.scrollUp.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://menschenzeitung.de/wp-content/plugins/post2social/public/assets/js/public.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://menschenzeitung.de/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://menschenzeitung.de/wp-content/themes/magazine-premium/library/js/bootstrap.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://menschenzeitung.de/wp-content/themes/magazine-premium/library/js/harvey.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var theme_js_vars = {"carousel":"","tooltip":"","tabs":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://menschenzeitung.de/wp-content/themes/magazine-premium/library/js/theme.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://menschenzeitung.de/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<img src="http://vg04.met.vgwort.de/na/308ea01daee14fa8a18926d950d24231" width="1" height="1" alt="" style="display:none" /><!-- Magazine Premium created by c.bavota - http://themes.bavotasan.com -->
</body>
</html>