<!DOCTYPE html>

<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de-DE"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="de-DE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="de-DE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Nach der Pandemie Demokratie stärken | Menschen Zeitung</title>

<link rel="pingback" href="https://menschenzeitung.de/xmlrpc.php" />
<!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!-- JM Twitter Cards by Julien Maury 10.0.1 -->
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@MenschenZeitung">
<meta name="twitter:site" content="@https://twitter.com/menschenzeitung">
<meta name="twitter:title" content="Nach der Pandemie Demokratie stärken">
<meta name="twitter:description" content="Wer sich momentan in der Welt umschaut, der schüttelt mit dem Kopf und fragt sich ununterbrochen, was ist eigentlich passiert, warum wird immer gewalttätiger protestiert, was ist eigentlich wann aus">
<meta name="twitter:image" content="https://menschenzeitung.de/wp-content/images/jE7G2FOR_400x400.jpg">
<!-- /JM Twitter Cards by Julien Maury 10.0.1 -->

<!-- All In One SEO Pack 3.4.3ob_start_detected [-1,-1] -->
<meta name="description"  content="Wer sich momentan in der Welt umschaut, der schüttelt mit dem Kopf und fragt sich ununterbrochen, was ist eigentlich passiert, warum wird immer gewalttätiger" />

<meta name="keywords"  content="pandemie,demokratie" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://menschenzeitung.de/#organization","url":"https://menschenzeitung.de/","name":"Menschen Zeitung","sameAs":[]},{"@type":"WebSite","@id":"https://menschenzeitung.de/#website","url":"https://menschenzeitung.de/","name":"Menschen Zeitung","publisher":{"@id":"https://menschenzeitung.de/#organization"}},{"@type":"WebPage","@id":"https://menschenzeitung.de/nach-der-pandemie-demokratie-staerken/#webpage","url":"https://menschenzeitung.de/nach-der-pandemie-demokratie-staerken/","inLanguage":"de-DE","name":"Nach der Pandemie Demokratie stärken","isPartOf":{"@id":"https://menschenzeitung.de/#website"},"breadcrumb":{"@id":"https://menschenzeitung.de/nach-der-pandemie-demokratie-staerken/#breadcrumblist"},"datePublished":"2020-06-01T03:52:10+02:00","dateModified":"2020-06-01T05:07:41+02:00"},{"@type":"Article","@id":"https://menschenzeitung.de/nach-der-pandemie-demokratie-staerken/#article","isPartOf":{"@id":"https://menschenzeitung.de/nach-der-pandemie-demokratie-staerken/#webpage"},"author":{"@id":"https://menschenzeitung.de/author/thunderhand/#author"},"headline":"Nach der Pandemie Demokratie stärken","datePublished":"2020-06-01T03:52:10+02:00","dateModified":"2020-06-01T05:07:41+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://menschenzeitung.de/nach-der-pandemie-demokratie-staerken/#webpage"},"publisher":{"@id":"https://menschenzeitung.de/#organization"},"articleSection":"Nachrichten, Wissen"},{"@type":"Person","@id":"https://menschenzeitung.de/author/thunderhand/#author","name":"Dalu","sameAs":[]},{"@type":"BreadcrumbList","@id":"https://menschenzeitung.de/nach-der-pandemie-demokratie-staerken/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://menschenzeitung.de/","url":"https://menschenzeitung.de/","name":"MenschenZeitung"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://menschenzeitung.de/nach-der-pandemie-demokratie-staerken/","url":"https://menschenzeitung.de/nach-der-pandemie-demokratie-staerken/","name":"Nach der Pandemie Demokratie stärken"}}]}]}</script>
<link rel="canonical" href="https://menschenzeitung.de/nach-der-pandemie-demokratie-staerken/" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Menschen Zeitung &raquo; Feed" href="https://menschenzeitung.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Menschen Zeitung &raquo; Kommentar-Feed" href="https://menschenzeitung.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/menschenzeitung.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='fttb-style-css'  href='https://menschenzeitung.de/wp-content/plugins/float-to-top-button/css/float-to-top-button.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://menschenzeitung.de/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://menschenzeitung.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='sidebar-login-css'  href='https://menschenzeitung.de/wp-content/plugins/sidebar-login/assets/css/sidebar-login.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='video-embed-privacy-css'  href='https://menschenzeitung.de/wp-content/plugins/video-embed-privacy/video-embed-privacy.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpel-style-css'  href='https://menschenzeitung.de/wp-content/plugins/wp-external-links/public/css/wpel.css?ver=2.46' type='text/css' media='all' />

<link rel='stylesheet' id='theme_stylesheet-css'  href='https://menschenzeitung.de/wp-content/themes/magazine-premium/style.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='http://netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-a11y-css'  href='https://menschenzeitung.de/wp-content/plugins/pojo-accessibility/assets/css/style.min.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://menschenzeitung.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://menschenzeitung.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/menschenzeitung.de\/wp-admin\/admin-ajax.php","nonce":"537a99d277","hideEffect":"none","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"604800","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"0","refuse":"1","revokeCookies":"1","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://menschenzeitung.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://menschenzeitung.de/wp-content/plugins/sidebar-login/assets/js/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sidebar_login_params = {"ajax_url":"https:\/\/menschenzeitung.de\/wp-admin\/admin-ajax.php","force_ssl_admin":"1","is_ssl":"1","i18n_username_required":"Bitte geben Sie Ihren Benutzernamen ein","i18n_password_required":"Bitte geben Sie ihr Passwort ein","error_class":"sidebar_login_error"};
/* ]]> */
</script>
<script type='text/javascript' src='https://menschenzeitung.de/wp-content/plugins/sidebar-login/assets/js/sidebar-login.min.js?ver=2.7.3'></script>
<link rel='https://api.w.org/' href='https://menschenzeitung.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://menschenzeitung.de/xmlrpc.php?rsd" />
<link rel='prev' title='Corona und die Schwarze Null' href='https://menschenzeitung.de/corona-und-die-schwarze-null/' />

<link rel='shortlink' href='https://menschenzeitung.de/?p=29869' />
<link rel="alternate" type="application/json+oembed" href="https://menschenzeitung.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmenschenzeitung.de%2Fnach-der-pandemie-demokratie-staerken%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://menschenzeitung.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmenschenzeitung.de%2Fnach-der-pandemie-demokratie-staerken%2F&#038;format=xml" />
<link rel="author" href="https://plus.google.com/b/109925905490810743824/+MenschenZeitungBerlin/posts"/>
<link rel="publisher" href="https://plus.google.com/u/0/b/109925905490810743824/+MenschenZeitungBerlin/about"/>
<meta name="google-site-verification" content="iE7Hcy1tYvtEPitlCB_vsRAPGc3jz497MlgwtWbhfvs" /><link rel="canonical" href="https://menschenzeitung.de/nach-der-pandemie-demokratie-staerken/"/>

<style>
body { color: #000000; font-family: Arial, sans-serif; font-weight: normal; font-size: 14px; }
#page { background-color: #e3ede4; }
h1, h2, h3, h4, h5, h6, h1 a, h2 a, h3 a, h4 a, h5 a, h6 a { color: #152eaf; font-family: Arvo;  font-weight: 900 }
#site-title a,#site-description{}
#site-title a { font-family: Arial, sans-serif; font-weight: normal; font-size: 18px; }
#site-description { font-family: Arial, sans-serif; font-weight: normal; font-size: 16px; }
#site-navigation, #site-sub-navigation { font-family: ; font-weight: normal; }
#site-navigation { font-size: px; background-color: #8097b7; }
#site-navigation li:hover, #site-navigation ul ul { background-color: #2d2d2d; }
#site-navigation li a { color: #f2f2f2; }
#site-navigation li a:hover { color: #eeeeee; }
#site-sub-navigation { font-size: px; }
a, .entry-meta a, .format-link .entry-title a { color: #616eb7; }
a:hover, .entry-meta a:hover, .format-link .entry-title a:hover { color: #222222; }
.more-link, #posts-pagination a, input[type="submit"], .comment-reply-link, .more-link:hover, #posts-pagination a:hover, input[type="submit"]:hover, .comment-reply-link:hover { color: #000000; background-color: #e3ede4; }
.widget { background-color: #f4f3e8; }
.entry-title, .entry-title a { font-family: Arial, sans-serif; font-weight: normal; font-size: 25px; }
.entry-meta, .entry-meta a { font-family: Arial, sans-serif; font-weight: normal; font-size: 16px; }
.post-category, .post-category a, .post-format, .post-format a { font-family: Arial, sans-serif; font-weight: normal; font-size: 16px; }
</style>
	<style type="text/css">
#pojo-a11y-toolbar .pojo-a11y-toolbar-toggle a{ background-color: #4054b2;	color: #ffffff;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items.pojo-a11y-links{ border-color: #4054b2;}
body.pojo-a11y-focusable a:focus{ outline-style: solid !important;	outline-width: 1px !important;	outline-color: #FF0000 !important;}
#pojo-a11y-toolbar{ top: 100px !important;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay{ background-color: #ffffff;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay p.pojo-a11y-toolbar-title{ color: #333333;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a.active{ background-color: #4054b2;	color: #ffffff;}
@media (max-width: 767px) { #pojo-a11y-toolbar { top: 50px !important; } }</style><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e3ede4; background-image: url("https://menschenzeitung.de/wp-content/images/paper019.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
	<link rel="icon" href="https://menschenzeitung.de/wp-content/images/cropped-jE7G2FOR_400x400-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://menschenzeitung.de/wp-content/images/cropped-jE7G2FOR_400x400-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://menschenzeitung.de/wp-content/images/cropped-jE7G2FOR_400x400-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://menschenzeitung.de/wp-content/images/cropped-jE7G2FOR_400x400-1-270x270.jpg" />
<!-- Custom CSS -->
<style>
/*
Welcome to the Custom CSS editor!

Please add all your custom CSS here and avoid modifying the core theme files, since that'll make upgrading the theme problematic. Your custom CSS will be loaded after the theme's stylesheets, which means that your rules will take precedence. Just add your CSS here for what you want to change, you don't need to copy all the theme's style.css content.
*/

#footer {
    width: 1200px;
    margin: auto;
}

/**
Button fuer ein sticky von dauernews (von bernard geaendert 20140322)
*/
.sticky .entry-content a {
    color:#598fbf !important;
}

A {text-decoration: none;}
A:Hover {text-decoration: underline;}
</style>
<!-- /Custom CSS -->
				<style type="text/css" id="wp-custom-css">
			.widget {

    border-radius: 20px;
}

.page-title, .page-title a {
    font-family: inherit;
}

.page-title {
    font-size: 1.0em;
    line-height: 1.2;
    padding: 10px 0;
    background-color: #f4f4e8;
    border-radius: 18px;
    padding-left: 6px;
    margin-left: -10px;
    border-color: #f4f4e8;
}

#pagination {
    background: #e3ede4;
    padding: 10px;
    font-size: .9em;
}

.tabberota .images .tab h2 {
    display: inline-block;
    margin: 0;
    font-weight: normal;
    font-size: 0.6em;
    max-width: 65%;
    line-height: 1.2;
}

.widget select {
    margin: 0 0px 20px;
    width: 70%;
    margin-bottom: -8px;
}

.excerpt p {
    margin-top: 0;
    text-align: left;
    font-size: 14.5px;
    color: #423f3f;
}

.entry-title, .entry-title a {
    font-family: Ubuntu, sans-serif;
    font-weight: bold;
    font-size: 18px;
    text-align: left;
    overflow: inherit;

}

.entry-meta, .entry-meta a {
    font-family: Arial, sans-serif;
    font-weight: lighter;
    font-size: 13px;
    font-style: italic;
	}

.page-title {
    margin: 0 0 30px;
    border-top: none;
    border-bottom: 1px solid #ccc;
}

#posts-pagination .previous a, #posts-pagination .next a {
    background-color: #9ea49e;
    max-width: 100%;
    color: #fff;
}

.more-link-p .more-link {
    margin: 0;
    background-color: #9ea49e;
    color: #fff;
	
	}

#archive-header, .page-title {
    margin: 0 0 30px;
    border-top: none;
    border-bottom: 1px solid #ccc;
}		</style>
		</head>

<body class="post-template-default single single-post postid-29869 single-format-standard custom-background cookies-not-set left-sidebar">
	<div id="page" class="grid ">
		<header id="header" class="row" role="banner">
			<div class="c12">
				<div id="mobile-menu">
					<a href="#" class="left-menu"><i class="icon-reorder"></i></a>
					<a href="#"><i class="icon-search"></i></a>
				</div>
				<div id="drop-down-search"><form role="search" method="get" id="searchform" class="slide" action="https://menschenzeitung.de/" >
    <label class="assistive-text" for="site-search">Search for:</label>
    <input type="search" placeholder="Search&hellip;" value="" name="s" id="site-search" />
    </form></div>

								<div class="title-logo-wrapper center">
											<a href="https://menschenzeitung.de" title="Menschen Zeitung" id="site-logo" rel="home" data-wpel-link="internal"><img src="https://menschenzeitung.de/wp-content/images/menschnzeitunglogo.png" alt="Menschen Zeitung" /></a>
										<div id="title-wrapper">
						<h1 id="site-title" class="remove"><a href="https://menschenzeitung.de" title="Menschen Zeitung" rel="home" data-wpel-link="internal">Menschen Zeitung</a></h1>
						<h2 id="site-description">&quot;Quid leges sine moribus?Was nützen Gesetze ohne Moral?Quaere! Frage!&quot;<br />Würzige Kommentare zu Gesellschaft, Politik und Wirtschaft</h2>					</div>
				</div>
				
				<nav id="site-navigation" role="navigation">
					<h3 class="assistive-text">Main menu</h3>
					<a class="assistive-text" href="#primary" title="Skip to content">Skip to content</a>
					<div class="menu-menue1-container"><ul id="menu-menue1" class="menu"><li id="menu-item-25229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25229"><a href="https://menschenzeitung.de" data-wpel-link="internal">Home</a>
<li id="menu-item-20278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-20278"><a href="https://menschenzeitung.de/category/politik/" data-wpel-link="internal">Politik</a>
<ul class="sub-menu">
	<li id="menu-item-13675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-13675"><a href="https://menschenzeitung.de/category/politik/deutschland-deutschland-deutschland/" data-wpel-link="internal">Deutschland</a>
	<ul class="sub-menu">
		<li id="menu-item-13687" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children sub-menu-parent menu-item-13687"><a href="https://menschenzeitung.de/tag/parteien/" data-wpel-link="internal">Parteien</a>
		<ul class="sub-menu">
			<li id="menu-item-13703" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13703"><a href="https://menschenzeitung.de/tag/csu/" data-wpel-link="internal">CDU/CSU</a>
			<li id="menu-item-13708" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13708"><a href="https://menschenzeitung.de/tag/spd/" data-wpel-link="internal">SPD</a>
			<li id="menu-item-13715" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13715"><a href="https://menschenzeitung.de/tag/fdp/" data-wpel-link="internal">FDP</a>
			<li id="menu-item-13721" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13721"><a href="https://menschenzeitung.de/tag/die-grunen/" data-wpel-link="internal">Die Grünen</a>
			<li id="menu-item-13722" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13722"><a href="https://menschenzeitung.de/tag/die-linke/" data-wpel-link="internal">Die Linke</a>
			<li id="menu-item-13723" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13723"><a href="https://menschenzeitung.de/tag/die-piraten/" data-wpel-link="internal">Die Piraten</a>
		</ul>

		<li id="menu-item-28982" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-28982"><a href="https://menschenzeitung.de/tag/lobbyismus/" data-wpel-link="internal">Lobbyismus</a>
		<li id="menu-item-13678" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children sub-menu-parent menu-item-13678"><a href="https://menschenzeitung.de/tag/bundesregierung/" data-wpel-link="internal">Bundesregierung</a>
		<ul class="sub-menu">
			<li id="menu-item-13685" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13685"><a href="https://menschenzeitung.de/tag/bundeskanzlerin/" data-wpel-link="internal">Bundeskanzlerin</a>
			<li id="menu-item-13679" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13679"><a href="https://menschenzeitung.de/tag/bundesprasident/" data-wpel-link="internal">Bundespräsident</a>
		</ul>

	</ul>

	<li id="menu-item-13744" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children sub-menu-parent menu-item-13744"><a href="https://menschenzeitung.de/tag/usa/" data-wpel-link="internal">USA</a>
	<ul class="sub-menu">
		<li id="menu-item-13745" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13745"><a href="https://menschenzeitung.de/tag/barack-obama/" data-wpel-link="internal">Barack Obama</a>
	</ul>

	<li id="menu-item-13677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-13677"><a href="https://menschenzeitung.de/category/politik/welt-deutschland-deutschland/" data-wpel-link="internal">Welt</a>
	<ul class="sub-menu">
		<li id="menu-item-15395" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15395"><a href="https://menschenzeitung.de/tag/afghanistan/" data-wpel-link="internal">Afghanistan</a>
		<li id="menu-item-15399" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15399"><a href="https://menschenzeitung.de/tag/agypten/" data-wpel-link="internal">Ägypten</a>
		<li id="menu-item-15401" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15401"><a href="https://menschenzeitung.de/tag/china/" data-wpel-link="internal">China</a>
		<li id="menu-item-15404" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15404"><a href="https://menschenzeitung.de/tag/irak/" data-wpel-link="internal">Irak</a>
		<li id="menu-item-15405" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15405"><a href="https://menschenzeitung.de/tag/iran/" data-wpel-link="internal">Iran</a>
		<li id="menu-item-15406" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15406"><a href="https://menschenzeitung.de/tag/israel/" data-wpel-link="internal">Israel</a>
		<li id="menu-item-15411" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15411"><a href="https://menschenzeitung.de/tag/libyen/" data-wpel-link="internal">Libyen</a>
		<li id="menu-item-15416" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15416"><a href="https://menschenzeitung.de/tag/syrien/" data-wpel-link="internal">Syrien</a>
		<li id="menu-item-15417" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15417"><a href="https://menschenzeitung.de/tag/turkei/" data-wpel-link="internal">Türkei</a>
	</ul>

</ul>

<li id="menu-item-13607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-13607"><a href="https://menschenzeitung.de/category/europa/" data-wpel-link="internal">Europa</a>
<ul class="sub-menu">
	<li id="menu-item-13656" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13656"><a href="https://menschenzeitung.de/tag/eu/" data-wpel-link="internal">EU</a>
	<li id="menu-item-13660" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13660"><a href="https://menschenzeitung.de/tag/griechenland/" data-wpel-link="internal">Griechenland</a>
</ul>

<li id="menu-item-15418" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children sub-menu-parent menu-item-15418"><a href="https://menschenzeitung.de/tag/wirtschaft/" data-wpel-link="internal">Wirtschaft</a>
<ul class="sub-menu">
	<li id="menu-item-15431" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15431"><a href="https://menschenzeitung.de/tag/euro/" data-wpel-link="internal">Euro</a>
	<li id="menu-item-15422" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children sub-menu-parent menu-item-15422"><a href="https://menschenzeitung.de/tag/finanzmarkte/" data-wpel-link="internal">Finanzmärkte</a>
	<ul class="sub-menu">
		<li id="menu-item-15430" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15430"><a href="https://menschenzeitung.de/tag/esm/" data-wpel-link="internal">ESM</a>
		<li id="menu-item-15429" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15429"><a href="https://menschenzeitung.de/tag/efsf/" data-wpel-link="internal">EFSF</a>
		<li id="menu-item-15433" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15433"><a href="https://menschenzeitung.de/tag/iwf/" data-wpel-link="internal">IWF</a>
		<li id="menu-item-15434" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15434"><a href="https://menschenzeitung.de/tag/ezb/" data-wpel-link="internal">EZB</a>
	</ul>

	<li id="menu-item-15423" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15423"><a href="https://menschenzeitung.de/tag/versicherung/" data-wpel-link="internal">Versicherungen</a>
	<li id="menu-item-15425" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children sub-menu-parent menu-item-15425"><a href="https://menschenzeitung.de/tag/bankenkrise/" data-wpel-link="internal">Bankenkrise</a>
	<ul class="sub-menu">
		<li id="menu-item-15426" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15426"><a href="https://menschenzeitung.de/tag/bankenrettung/" data-wpel-link="internal">Bankenrettung</a>
		<li id="menu-item-15427" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15427"><a href="https://menschenzeitung.de/tag/rettungsschirm/" data-wpel-link="internal">Rettungsschirm</a>
		<li id="menu-item-15428" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15428"><a href="https://menschenzeitung.de/tag/rettungs-fonds/" data-wpel-link="internal">Rettungs-Fonds</a>
	</ul>

</ul>

<li id="menu-item-15446" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children sub-menu-parent menu-item-15446"><a href="https://menschenzeitung.de/tag/sozialpolitik/" data-wpel-link="internal">Soziales</a>
<ul class="sub-menu">
	<li id="menu-item-15455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15455"><a href="https://menschenzeitung.de/category/soziales/familie-kinder/" data-wpel-link="internal">Familie/Kinder</a>
	<li id="menu-item-15457" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15457"><a href="https://menschenzeitung.de/tag/schule/" data-wpel-link="internal">Schule</a>
	<li id="menu-item-15458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15458"><a href="https://menschenzeitung.de/category/soziales/urlaubfreizeit/" data-wpel-link="internal">Urlaub/Freizeit</a>
	<li id="menu-item-15445" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15445"><a href="https://menschenzeitung.de/tag/soziales/" data-wpel-link="internal">Sozial</a>
	<li id="menu-item-15447" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15447"><a href="https://menschenzeitung.de/tag/rente/" data-wpel-link="internal">Rente</a>
	<li id="menu-item-15483" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15483"><a href="https://menschenzeitung.de/tag/armut/" data-wpel-link="internal">Armut</a>
	<li id="menu-item-15462" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15462"><a href="https://menschenzeitung.de/tag/sozialstaat/" data-wpel-link="internal">Sozialstaat</a>
</ul>

<li id="menu-item-25510" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children sub-menu-parent menu-item-25510"><a href="https://menschenzeitung.de/tag/berufstudium/" data-wpel-link="internal">Beruf/Studium</a>
<ul class="sub-menu">
	<li id="menu-item-20512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20512"><a href="https://menschenzeitung.de/category/berufstudium/" data-wpel-link="internal">Beruf/Studium</a>
	<li id="menu-item-15495" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15495"><a href="https://menschenzeitung.de/tag/fortbildung/" data-wpel-link="internal">Fortbildung</a>
	<li id="menu-item-15492" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15492"><a href="https://menschenzeitung.de/tag/studium/" data-wpel-link="internal">Studium</a>
</ul>

<li id="menu-item-25492" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children sub-menu-parent menu-item-25492"><a href="https://menschenzeitung.de/tag/wissenschaft/" data-wpel-link="internal">Wissenschaft</a>
<ul class="sub-menu">
	<li id="menu-item-25508" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-25508"><a href="https://menschenzeitung.de/tag/umwelt/" data-wpel-link="internal">Umwelt</a>
	<li id="menu-item-25509" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-25509"><a href="https://menschenzeitung.de/tag/naturschutz/" data-wpel-link="internal">Naturschutz</a>
	<li id="menu-item-25507" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-25507"><a href="https://menschenzeitung.de/tag/gesundheit/" data-wpel-link="internal">Gesundheit</a>
	<li id="menu-item-25506" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-25506"><a href="https://menschenzeitung.de/tag/wissenschaft/" data-wpel-link="internal">Wissen</a>
	<li id="menu-item-25494" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-25494"><a href="https://menschenzeitung.de/tag/medizin-wissenschaft/" data-wpel-link="internal">Medizin</a>
	<li id="menu-item-15444" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15444"><a href="https://menschenzeitung.de/tag/energiewende/" data-wpel-link="internal">Energiewende</a>
</ul>

<li id="menu-item-25553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-25553"><a href="https://menschenzeitung.de/category/kultur/" data-wpel-link="internal">Kultur</a>
<ul class="sub-menu">
	<li id="menu-item-25554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25554"><a href="https://menschenzeitung.de/category/kultur/oper/" data-wpel-link="internal">Bühne</a>
	<li id="menu-item-25555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25555"><a href="https://menschenzeitung.de/category/kultur/film-kultur/" data-wpel-link="internal">Film</a>
	<li id="menu-item-25556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25556"><a href="https://menschenzeitung.de/category/kultur/literatur-kultur/" data-wpel-link="internal">Literatur</a>
</ul>

<li id="menu-item-22014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-22014"><a href="https://menschenzeitung.de/category/computer/internet-technik/" data-wpel-link="internal">Internet</a>
<ul class="sub-menu">
	<li id="menu-item-22151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22151"><a href="https://menschenzeitung.de/category/games/" data-wpel-link="internal">Games</a>
</ul>

<li id="menu-item-22862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-22862"><a href="https://menschenzeitung.de/category/soziales/amerikanische-sportarten-sport/" data-wpel-link="internal">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-25288" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-25288"><a href="https://menschenzeitung.de/tag/fussball/" data-wpel-link="internal">Fußball/Motorsport</a>
</ul>

</ul></div>				</nav><!-- #site-navigation -->

				<nav id="site-sub-navigation" role="navigation">
					<h3 class="assistive-text">Sub menu</h3>
									</nav><!-- #site-sub-navigation -->

			</div><!-- .c12 -->

		</header><!-- #header .row -->

		<div id="main">
			<div class="row">
				<div id="left-nav"></div>
				
	<div id="primary" class="c9" style="float: right;" role="main">
			<article id="post-29869" class="post-29869 post type-post status-publish format-standard hentry category-allgemein category-wissenschaft">
	    <header>
		<h1 class="entry-title">
					Nach der Pandemie Demokratie stärken			</h1>

		<h2 class="entry-meta">
		<time class="published updated" datetime="2020-06-01">1. Juni 2020</time>	</h2>
	</header>
	    <div class="entry-content">
		    <p><span style="font-size: 14px; font-family: times new roman, times, serif;">Wer sich momentan in der Welt umschaut, der schüttelt mit dem Kopf und fragt sich ununterbrochen, was ist eigentlich passiert, warum wird immer gewalttätiger protestiert, was ist eigentlich wann aus dem Ruder gelaufen und warum?</span></p>
<p><span style="font-size: 14px; font-family: times new roman, times, serif;">Seit mehreren Monaten hat die Politik die massive Aufmerksamkeit der Bürger und nicht wegen unsichtbarer Viren sondern wegen des Handelns der vom Volk gewählten Politiker und solange diese sich einig waren und in die gleiche Richtung marschierten, funktionierte auch der Bürger, für einen klitzekleinen Moment machten auch die Medien einen guten Job und brachten die für das Handeln erklärenden und unterstützenden Kommentare. Für einen kurzen Zeitraum, mehr nicht, und das war auch gut so, zum überhaupt ersten Mal war kurzfristig politisches Handeln gut erklärt und nachvollziehbar.</span></p>
<p><span style="font-size: 14px; font-family: times new roman, times, serif;">Dann aber nach kaum vier Wochen, bekamen die, die am lautesten brüllten, erneut die Oberhand, trat aus reinem Egoismus einerseits wieder Wahlkampf und Profilierungssucht einzelner Akteure in den Vordergrund, geschah, was nicht hätte geschehen dürfen, Ideologen nutzten jedwede Schwäche und jeden Zweifel um Uneinigkeit zu schüren, und es wurde erneut deutlich, politisch ging es nicht um die Menschen, das Volk, Wohlergehen für alle, sondern um das Eigene, um das der Partei, um politische Richtung und darum, wer demnächst die Macht im Land übernehmen könnte, der Bürger und das Volk sind dafür allenfalls notwendig, wenn es um Wählerstimmen geht, und sonst gar nicht, zwischen Wahlen hat der Bürger am besten zu schweigen und zu ertragen, was die jeweilige Regierung beschließt, in den Bundesländern, im Bund schaut das etwas einiger aus, noch.</span></p>
<p><span style="font-size: 14px; font-family: times new roman, times, serif;">Und sobald man sich vom Bund verabschiedet, verabschiedet man sich auch immer öfter von Demokratie und Grundgesetz und versucht aus den Ländern her beides zu unterwandern und ändern. Mit der Bundespolitik sind die Bürger zufrieden, und dort hat eigentlich die Musik zu spielen, nirgendwo sonst, sonst kann man auf diesen nämlich auch verzichten und zurückkehren zu einem System wie vor weit über 100 Jahren, wo jeder Landesfürst ein kleiner König war. Die Pandemie beweist aber, wenn es um Geld geht, ruft jeder nach dem Bund, auch wenn er ihn ansonsten ständig im eigenen Dorf bekämpft und ihm am liebsten Macht nehmen und sich über dessen Gesetze hinwegsetzen würde.</span></p>
<p><span style="font-size: 14px; font-family: times new roman, times, serif;">Nirgendwo ist das deutlich sichtbarer als in Berlin, wo R2G die Krise ganz bösartig für die eigene Ideologie und allein die Wählerschaft dieser Parteien weit über jedes Maß hinaus strapaziert und ausnutzt, verdreht, überdehnt, und wo nur noch Politik gemacht wird, wenn sie diesen 3 Parteien und ihrer Wählerschaft dient.</span></p>
<p><span style="font-size: 14px; font-family: times new roman, times, serif;">Woher also kommt es, dass derzeit wieder so viele Menschen protestieren, unter ihnen auch solche, wie jener Rentner, der seine Frau nicht sehen darf, ansonsten aber die anderen Protestanten für ebenso widerwärtig hält, wie viele andere von uns auch?</span></p>
<p><span style="font-size: 14px; font-family: times new roman, times, serif;">Das liegt schlicht daran, dass nicht jeder Mensch täglich Zeit hat, sich mit politischen Themen zu befassen, während des Einschlusses gleich gar nicht, denn die nervliche Belastung samt damit verbundener Neuerungen wie Homeoffice, Kindern und Küche, lässt selbst die verzweifeln, die ansonsten politisch fit und engagiert sind.</span></p>
<p><span style="font-size: 14px; font-family: times new roman, times, serif;">Zuletzt jedoch kam da immer öfter ein wirklich ungutes Gefühl auf, wenn es um Politik ging. Weniger Abgeordnete tagten seltener und wenn dann auch vom Homeoffice aus, Politik war weniger nachvollziehbar, Corona wurde zum Hauptthema auch in den Medien und wo vorher die Bürger schon zu wenig Respekt ihrer gewählten Volksvertreter feststellten, wurde offenbar, wie froh diese waren, endlich im Eiltempo ihre eigenen politischen Ziele und Ideologien ohne viel Murren, ohne Diskussion durchzupeitschen, wofür man ansonsten mehrere Monate oder gar Jahre gebraucht hätte.</span></p>
<p><span style="font-size: 14px; font-family: times new roman, times, serif;">Deutlich wird das an den Popup-Radwegen in Berlin, die erst vorübergehend aufploppten und jetzt plötzlich dauerhaft bleiben sollten. Bastapolitik ohne Mitbestimmung, Demokratie ausgehebelt, was für Zeiten! Weniger Demokratie und mehr offensichtliche Bürgerverachtung geht nicht, und wenn diese Parteien plötzlich wieder mehr Mitbestimmung fordern, dann liegen die Nichtanhänger von R2G vor lachen auf dem Boden und verweisen auf den Volksentscheid zu Tegel, der einfach mal eben vom Tisch gefegt wurde, weil er R2G nicht ins politische Weltbild passte.</span></p>
<p><span style="font-size: 14px; font-family: times new roman, times, serif;">Denn Mitbestimmung, so schaut es für den Rest des Volkes aus, der nicht SPD, Linke oder Grüne wählt, ist eben nur dann erwünscht, wenn abgestimmt wird, wie erwünscht, und das kann man in diktatorischen Systemen auch haben, passt aber eben nicht zur Demokratie, die Herrschaft des Volkes bedeutet und nicht Herrschaft einiger Ideologen und ihrer Anhänger.</span></p>
<p><span style="font-size: 14px; font-family: times new roman, times, serif;">Man muss aber nicht nur gucken, was in einem Bundesland passiert, ähnlich geht es inzwischen auch auf EU-Ebene zu, wenn dort entschieden wird, die EU habe nach der Krise anders auszuschauen, sich anders aufzustellen und alles habe sich dem Klimawandel unterzuordnen, vollkommen egal, ob in Brasilien die Urwälder brennen, China Kohlekraftwerke baut, und daran die EU wird auch nichts ändern können, wenn die EU sich ideologisch so verhält, wie geplant, wird der Rest schon nachziehen.</span></p>
<p><span style="font-size: 14px; font-family: times new roman, times, serif;">Sagt man in Deutschland auch ständig, wenn Deutschland x macht, werden die anderen auch x Menschen aus Flüchtlingslagern aufnehmen, und wenn Berlin alle Autos verbannt, dann wird das auch München tun. Ja ne, ist klar, wenn Berlin ein Gesetz gegen die Polizei macht, die Beweislastumkehr, schicken auch alle hocherfreut ihre Polizisten zum Helfen in die Hauptstadt …</span></p>
<p><span style="font-size: 14px; font-family: times new roman, times, serif;">Gerade derzeit bemerke ich, wie sehr es unter der Decke brodelt, selbst da, wo man es nie gedacht hätte, weil viele und immer mehr Menschen den Eindruck haben, Politik hat sich innerhalb von nur ein paar Wochen mal mehr mal weniger weit komplett vom Bürger entfernt, macht undurchschaubare Hinterzimmer- und reine Klientelpolitik, lässt sich vorantreiben von denen, die bereits vor der Krise am lautesten gebrüllt haben, und die vielen Aussagen zu irgendeinem ominösen Green-Deal der EU bestätigen das, was in Berlin passiert ebenfalls.</span></p>
<p><span style="font-size: 14px; font-family: times new roman, times, serif;">Wo also ist die Mitbestimmung, wo sind die demokratischen Vorgänge, wenn man urplötzlich und von heute auf morgen einer ohnehin massiv zusammengebrochenen Wirtschaft Regeln aufs Auge drückt, die diese noch mehr schwächen, Arbeitsplätze kosten werden, als die Krise selbst? Und dann wundern sich Grüne, Linke und SPD, warum sie sinkende Umfragewerte einfahren, da wundert sich die SPD, die zwar mitregiert, aber doch ununterbrochen dem eigenen Regierungsbündnis in den Rücken fällt? Da wundern sich Journalisten, die derzeit bereits erneut ununterbrochen nur über Green-Deals jubeln und kaum die negativen Auswirkungen, die dadurch sich ergeben, wenn die Pandemie überwunden werden und Aufschwung erfolgen soll? Echt jetzt?</span></p>
<p><span style="font-size: 14px; font-family: times new roman, times, serif;">Da wundern sich Medien, wenn Menschen sich schneller von ihnen abwenden, als sie Leser gewinnen konnten? Nicht euer Ernst. Medaillen haben zwei Seiten, wer nur eine betrachtet, hat nichts verstanden, das gilt nicht nur für nachrichtendienste, das hat umso mehr für Medien und noch einmal mehr für Politiker und Parteien zu gelten, ansonsten schwächst man die Demokratie und kann sie auch gleich ganz abschaffen.</span></p>
<p><span style="font-size: 14px; font-family: times new roman, times, serif;">Von oben herab wird nach der Krise mit hoher Arbeitslosenzahl und Wirtschaftseinbruch nicht mehr funktionieren, wer das denkt, und bei R2G in Berlin sieht es ganz danach aus, der sollte sich bereits jetzt auf amerikanische Verhältnisse gefasst machen, und wenn es glimpflich ausgeht, auf seine Abwahl. Denn wer meint, er könne die Krise für seine Ideologie nutzen und rein ideologisch nach dem Satz (Zitat aus einem Artikel im Tagesspiegel): <a href="https://www.tagesspiegel.de/politik/wie-funktioniert-bevoelkerungsschutz-deutschland-waere-auf-einen-krieg-besser-als-auf-corona-vorbereitet-gewesen/25872528.html" data-wpel-link="external" target="_blank" rel="external noopener noreferrer" class="wpel-icon-right"><i>Tue das, was unverzüglich als problemlösend angesehen wird</i> <i>und anfangs kaum Widerspruch erzeugt</i><span class="wpel-icon wpel-image wpel-icon-8"></span></a>, handeln, und verkehrsrechtliche Regelungen ohne jedwede Bürgerbeteiligung schaffen, hat nicht verstanden, dass das in diesen aufgeheizten Zeiten zwar kurzfristig zum Bevölkerungsschutz vor einer Katastrophe wie Corona benutzt werden darf, nicht aber dafür, die Krise selbst nur zu rein ideologischen, politischen Maßnahmen zu missbrauchen. Und was für R2G gilt, das gilt ebenso für den Bund, und für die ohnehin recht zerstrittene EU sowieso, es sei denn, man will diese noch mehr zerrütten als ohnehin …</span></p>
<p><span style="font-size: 14px; font-family: times new roman, times, serif;">Ich habe leider immer öfter den Eindruck, Politik denkt nicht mehr vom Ende her, hat den Brexit vergessen, versteht die Proteste nicht mehr, große Teile der Bürger nicht, ist zu weit entfernt von dem, womit Menschen täglich leben müssen. Und die Massenmedien sind wesentlich zu unkritisch wenn es um wirtschaftliche und damit eng für die Bürger verbundene Folgewirkungen vieler Gesetze geht. Eben auch auf einem Auge blind, zu wenig neutral, oft zu einseitig. Schade.</span></p>
<p><span style="font-size: 14px; font-family: times new roman, times, serif;">Aber vielleicht sind R2G, also SPD, Linke und Grüne ja genau die, die Dinge bis zum bitteren Ende denken und wissen, wie viele Arbeitsplätze Corona in Verquickung uns kosten wird, denn nichts anderes passiert gerade, als Seuche nit einem anderen System zu verknüpfen, was widerlich und rein ideologiegetrieben ist, wenn Arbeitsplätze dadurch vernichtet und Unternehmen abwandern werden, dann macht die angeblich vorübergehende Sperrung ganzer Straßen für Kinder natürlich irgendwann Sinn, dann nämlich, wenn immer mehr Menschen sich wegen Arbeitsplatzabbau eben nichts mehr werden leisten können und daheim bleiben müssen, und sich dann entscheiden, ihre Kinder nicht mehr in Kita und Co zu schicken, wer weiß, vielleicht ist genau das bei diesen Parteien längst eingeplant, fragt sich nur, wie das zu Emanzipation und guten Leben für alle passen und wer das dann finanzieren soll …</span></p>
<p><span style="font-size: 14px; font-family: times new roman, times, serif;">Nur eins lässt derzeit hoffen, dass viele Menschen, die eben nicht ständig fordern und protestieren, am lautesten auf Straßen toben und schreien, das System derer, die diesen Staat komplett umkrempeln wollen, erkannt haben, und dass sich das dann wirklich in Wählerstimmen ausdrückt, wie sie sich jetzt in Umfragewerten dauernd verstätigen. Die Mehrheit liegt meist eben nicht bei denen, die ununterbrochen sichtbar und hörbar sind.</span></p>
<p><span style="font-size: 14px; font-family: times new roman, times, serif;">Zur Demokratiestärkung würde es übrigens gehören, alle Institutionen arbeitsfähig zu machen und nirgendwo mehr auf Einstimmigkeit zu setzen, Sonst kommen Dinge nicht vorran, auch wenn man dafür selber einmal den Kürzeren ziehen müsste &#8211; meine Meinung. Und Voten ist zu folgen, auch wenn es einem ideologisch nicht in den Kram passt, wenn man dafür Wähler verliert. Auf der anderen Seite kann das nämlich auch Gewinn neuer Wähler erzeugen, man muss es nur wagen.<br />
</span></p>
<p><span style="font-size: 14px; font-family: times new roman, times, serif;">©denise-a. langner-urso</span></p>
<div class="shariff shariff-align-center shariff-widget-align-center" data-services="reddit%7Ctumblr%7Ctwitter" data-url="https%3A%2F%2Fmenschenzeitung.de%2Fnach-der-pandemie-demokratie-staerken%2F" data-timestamp="1590995261" data-backendurl="https://menschenzeitung.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-small"><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fmenschenzeitung.de%2Fnach-der-pandemie-demokratie-staerken%2F&amp;title=Nach%20der%20Pandemie%20Demokratie%20st%C3%A4rken" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow external noreferrer" class="shariff-link wpel-icon-right" style="; background-color:#0077b5; color:#fff" target="_blank" data-wpel-link="external"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class="wpel-icon wpel-image wpel-icon-8"></span></a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fmenschenzeitung.de%2Fnach-der-pandemie-demokratie-staerken%2F&subject=Nach%20der%20Pandemie%20Demokratie%20st%C3%A4rken" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span></a></li><li class="shariff-button printer shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="javascript:window.print()" title="drucken" aria-label="drucken" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff" data-wpel-link="internal"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#999" d="M6.8 27.4h16v-4.6h-16v4.6zM6.8 16h16v-6.8h-2.8q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-11.4v11.4zM27.4 17.2q0-0.5-0.3-0.8t-0.8-0.4-0.8 0.4-0.3 0.8 0.3 0.8 0.8 0.3 0.8-0.3 0.3-0.8zM29.7 17.2v7.4q0 0.2-0.2 0.4t-0.4 0.2h-4v2.8q0 0.7-0.5 1.2t-1.2 0.5h-17.2q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-4q-0.2 0-0.4-0.2t-0.2-0.4v-7.4q0-1.4 1-2.4t2.4-1h1.2v-9.7q0-0.7 0.5-1.2t1.2-0.5h12q0.7 0 1.6 0.4t1.3 0.8l2.7 2.7q0.5 0.5 0.9 1.4t0.4 1.6v4.6h1.1q1.4 0 2.4 1t1 2.4z"/></svg></span></a></li><li class="shariff-button qzone shariff-nocustomcolor" style="background-color:#71C5F2"><a href="http://sns.qzone.qq.com/cgi-bin/qzshare/cgi_qzshare_onekey?url=https%3A%2F%2Fmenschenzeitung.de%2Fnach-der-pandemie-demokratie-staerken%2F&amp;title=Nach%20der%20Pandemie%20Demokratie%20st%C3%A4rken" title="Bei Qzone teilen" aria-label="Bei Qzone teilen" role="button" rel="noopener nofollow external noreferrer" class="shariff-link wpel-icon-right" style="; background-color:#ffce00; color:#fff" target="_blank" data-wpel-link="external"><span class="shariff-icon" style=""><svg xmlns="http://www.w3.org/2000/svg" width="98" height="98" viewBox="0 0 97.7 97.7"><path fill="#ffce00" d="M97.6 37.8c-0.2-0.8-0.9-1.3-1.7-1.4l-31.4-2.9L50.8 3.5c-0.3-0.7-1.1-1.2-1.9-1.2 -0.8 0-1.6 0.5-1.9 1.2L33 32.8 1.8 36.4c-0.8 0.1-1.5 0.6-1.7 1.4 -0.2 0.8 0 1.6 0.6 2.1l23 21.1L18.1 93c-0.2 0.8 0.1 1.6 0.8 2.1 0.4 0.3 0.8 0.4 1.2 0.4 0.4 0 0.7-0.1 1-0.3l28.1-16.1 27.6 16.3c0.7 0.2 1.6 0.2 2.2-0.3 0.7-0.5 1-1.2 0.8-2l-4.2-23.6c1.1-0.5 4.3-1.9 6.1-3.9 -2.8 1.1-3.8 1.4-6.6 1.9v0c-18.6 3.6-47 0.5-48 0.5L58.3 45c-10.6-1.9-35.1-2.7-36.6-2.8 -0.2 0-0.2 0-0.1 0 0 0 0 0 0.1 0 1.3-0.2 33.3-5.5 51.9-0.2L42.1 64.1c0 0 24.3 2.4 32.8 1.4l-0.6-4.4 22.8-21.2C97.6 39.3 97.8 38.5 97.6 37.8z"/></svg></span><span class="wpel-icon wpel-image wpel-icon-8"></span></a></li><li class="shariff-button reddit shariff-nocustomcolor" style="background-color:#ff5700"><a href="https://www.reddit.com/submit?url=https%3A%2F%2Fmenschenzeitung.de%2Fnach-der-pandemie-demokratie-staerken%2F" title="Bei Reddit teilen" aria-label="Bei Reddit teilen" role="button" rel="noopener nofollow external noreferrer" class="shariff-link wpel-icon-right" style="; background-color:#ff4500; color:#fff" target="_blank" data-wpel-link="external"><span class="shariff-icon" style=""><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ff4500" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"/></svg></span><span class="wpel-icon wpel-image wpel-icon-8"></span></a></li><li class="shariff-button rss shariff-nocustomcolor" style="background-color:#ff8c00"><a href="https://menschenzeitung.de/feed/rss/" title="RSS-feed" aria-label="RSS-feed" role="button" class="shariff-link" style="; background-color:#fe9312; color:#fff" target="_blank" data-wpel-link="internal"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#fe9312" d="M4.3 23.5c-2.3 0-4.3 1.9-4.3 4.3 0 2.3 1.9 4.2 4.3 4.2 2.4 0 4.3-1.9 4.3-4.2 0-2.3-1.9-4.3-4.3-4.3zM0 10.9v6.1c4 0 7.7 1.6 10.6 4.4 2.8 2.8 4.4 6.6 4.4 10.6h6.2c0-11.7-9.5-21.1-21.1-21.1zM0 0v6.1c14.2 0 25.8 11.6 25.8 25.9h6.2c0-17.6-14.4-32-32-32z"/></svg></span></a></li><li class="shariff-button sms shariff-nocustomcolor shariff-mobile" style="background-color:#d7d9d8"><a href="sms:?&amp;body=https%3A%2F%2Fmenschenzeitung.de%2Fnach-der-pandemie-demokratie-staerken%2F" title="Per SMS teilen" aria-label="Per SMS teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#a1e877; color:#fff" target="_blank" data-wpel-link="internal"><span class="shariff-icon" style=""><svg xmlns="http://www.w3.org/2000/svg" width="510" height="510" viewBox="0 0 510 510"><path fill="#a1e877" d="M459 0H51C23 0 0 23 0 51v459l102-102h357c28.1 0 51-22.9 51-51V51C510 23 487.1 0 459 0zM178.5 229.5h-51v-51h51V229.5zM280.5 229.5h-51v-51h51V229.5zM382.5 229.5h-51v-51h51V229.5z"/></svg></span></a></li><li class="shariff-button telegram shariff-nocustomcolor" style="background-color:#4084A6"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fmenschenzeitung.de%2Fnach-der-pandemie-demokratie-staerken%2F&amp;text=Nach%20der%20Pandemie%20Demokratie%20st%C3%A4rken" title="Bei Telegram teilen" aria-label="Bei Telegram teilen" role="button" rel="noopener nofollow external noreferrer" class="shariff-link wpel-icon-right" style="; background-color:#0088cc; color:#fff" target="_blank" data-wpel-link="external"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#0088cc" d="M30.8 6.5l-4.5 21.4c-.3 1.5-1.2 1.9-2.5 1.2L16.9 24l-3.3 3.2c-.4.4-.7.7-1.4.7l.5-7L25.5 9.2c.6-.5-.1-.8-.9-.3l-15.8 10L2 16.7c-1.5-.5-1.5-1.5.3-2.2L28.9 4.3c1.3-.5 2.3.3 1.9 2.2z"/></svg></span><span class="wpel-icon wpel-image wpel-icon-8"></span></a></li><li class="shariff-button threema shariff-nocustomcolor shariff-mobile" style="background-color:#4fbc24"><a href="threema://compose?text=Nach%20der%20Pandemie%20Demokratie%20st%C3%A4rken%20https%3A%2F%2Fmenschenzeitung.de%2Fnach-der-pandemie-demokratie-staerken%2F" title="Bei Threema teilen" aria-label="Bei Threema teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#1f1f1f; color:#fff" target="_blank" data-wpel-link="internal"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#1f1f1f" d="M30.8 10.9c-0.3-1.4-0.9-2.6-1.8-3.8-2-2.6-5.5-4.5-9.4-5.2-1.3-0.2-1.9-0.3-3.5-0.3s-2.2 0-3.5 0.3c-4 0.7-7.4 2.6-9.4 5.2-0.9 1.2-1.5 2.4-1.8 3.8-0.1 0.5-0.2 1.2-0.2 1.6 0 0.4 0.1 1.1 0.2 1.6 0.4 1.9 1.3 3.4 2.9 5 0.8 0.8 0.8 0.8 0.7 1.3 0 0.6-0.5 1.6-1.7 3.6-0.3 0.5-0.5 0.9-0.5 0.9 0 0.1 0.1 0.1 0.5 0 0.8-0.2 2.3-0.6 5.6-1.6 1.1-0.3 1.3-0.4 2.3-0.4 0.8 0 1.1 0 2.3 0.2 1.5 0.2 3.5 0.2 4.9 0 5.1-0.6 9.3-2.9 11.4-6.3 0.5-0.9 0.9-1.8 1.1-2.8 0.1-0.5 0.2-1.1 0.2-1.6 0-0.7-0.1-1.1-0.2-1.6-0.3-1.4 0.1 0.5 0 0zM20.6 17.3c0 0.4-0.4 0.8-0.8 0.8h-7.7c-0.4 0-0.8-0.4-0.8-0.8v-4.6c0-0.4 0.4-0.8 0.8-0.8h0.2l0-1.6c0-0.9 0-1.8 0.1-2 0.1-0.6 0.6-1.2 1.1-1.7s1.1-0.7 1.9-0.8c1.8-0.3 3.7 0.7 4.2 2.2 0.1 0.3 0.1 0.7 0.1 2.1v0 1.7h0.1c0.4 0 0.8 0.4 0.8 0.8v4.6zM15.6 7.3c-0.5 0.1-0.8 0.3-1.2 0.6s-0.6 0.8-0.7 1.3c0 0.2 0 0.8 0 1.5l0 1.2h4.6v-1.3c0-1 0-1.4-0.1-1.6-0.3-1.1-1.5-1.9-2.6-1.7zM25.8 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM18.1 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM10.4 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2z"/></svg></span></a></li><li class="shariff-button tumblr shariff-nocustomcolor" style="background-color:#529ecc"><a href="https://www.tumblr.com/widgets/share/tool?posttype=link&amp;canonicalUrl=https%3A%2F%2Fmenschenzeitung.de%2Fnach-der-pandemie-demokratie-staerken%2F&amp;tags=menschenzeitung.de" title="Bei tumblr teilen" aria-label="Bei tumblr teilen" role="button" rel="noopener nofollow external noreferrer" class="shariff-link wpel-icon-right" style="; background-color:#36465d; color:#fff" target="_blank" data-wpel-link="external"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#36465d" d="M18 14l0 7.3c0 1.9 0 2.9 0.2 3.5 0.2 0.5 0.7 1.1 1.2 1.4 0.7 0.4 1.5 0.6 2.4 0.6 1.6 0 2.6-0.2 4.2-1.3v4.8c-1.4 0.6-2.6 1-3.7 1.3-1.1 0.3-2.3 0.4-3.6 0.4-1.5 0-2.3-0.2-3.4-0.6-1.1-0.4-2.1-0.9-2.9-1.6-0.8-0.7-1.3-1.4-1.7-2.2s-0.5-1.9-0.5-3.4v-11.2h-4.3v-4.5c1.3-0.4 2.7-1 3.6-1.8 0.9-0.8 1.6-1.7 2.2-2.7 0.5-1.1 0.9-2.4 1.1-4.1h5.2l0 8h8v6h-8z"/></svg></span><span class="wpel-icon wpel-image wpel-icon-8"></span></a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fmenschenzeitung.de%2Fnach-der-pandemie-demokratie-staerken%2F&amp;text=Nach%20der%20Pandemie%20Demokratie%20st%C3%A4rken&amp;via=menschenzeitung" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow external noreferrer" class="shariff-link wpel-icon-right" style="; background-color:#55acee; color:#fff" target="_blank" data-wpel-link="external"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="wpel-icon wpel-image wpel-icon-8"></span></a></li><li class="shariff-button xing shariff-nocustomcolor" style="background-color:#29888a"><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fmenschenzeitung.de%2Fnach-der-pandemie-demokratie-staerken%2F" title="Bei XING teilen" aria-label="Bei XING teilen" role="button" rel="noopener nofollow external noreferrer" class="shariff-link wpel-icon-right" style="; background-color:#126567; color:#fff" target="_blank" data-wpel-link="external"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path fill="#126567" d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span><span class="wpel-icon wpel-image wpel-icon-8"></span></a></li></ul></div>	    </div><!-- .entry-content -->

	        <footer class="entry">
		<div id="author-info" class="hero-unit"><img width="80" height="80" src="https://menschenzeitung.de/wp-content/images/jE7G2FOR_400x400-150x150.jpg" class="avatar avatar-80 photo" alt="" srcset="https://menschenzeitung.de/wp-content/images/jE7G2FOR_400x400-150x150.jpg 150w, https://menschenzeitung.de/wp-content/images/jE7G2FOR_400x400-300x300.jpg 300w, https://menschenzeitung.de/wp-content/images/jE7G2FOR_400x400-70x70.jpg 70w, https://menschenzeitung.de/wp-content/images/jE7G2FOR_400x400-50x50.jpg 50w, https://menschenzeitung.de/wp-content/images/jE7G2FOR_400x400.jpg 400w" sizes="(max-width: 80px) 100vw, 80px" /><div class="author-text"><h4>Dalu</h4><p>12&nbsp;<a class="author-link" href="https://menschenzeitung.de/author/thunderhand/" rel="author" data-wpel-link="internal">View all posts by Dalu <span class="meta-nav">&rarr;</span></a></p></div></div>	</footer><!-- .entry -->
		</article><!-- #post-29869 -->
			<nav id="posts-pagination">
				<h3 class="assistive-text">Post navigation</h3>
				<div class="previous fl"><a href="https://menschenzeitung.de/corona-und-die-schwarze-null/" rel="prev" data-wpel-link="internal">&larr; Corona und die Schwarze Null</a></div>
				<div class="next fr"></div>
			</nav><!-- #posts-pagination -->

			
			</div><!-- #primary.c8 -->

	<div id="secondary" class="c3" role="complementary">
		<aside id="rssiconwidget-2" class="widget widget_rssiconwidget"><a href="https://menschenzeitung.de/?feed=rss2" target="_blank" style="color: #140808; padding: 12px 0px 12px 29px; background: url(&#039;https://menschenzeitung.de/wp-content/plugins/rss-icon-widget/icons/feed-icon-24x24.png&#039;) no-repeat 0 50%;" data-wpel-link="internal">Unser RSS Feed</a></aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="slide" action="https://menschenzeitung.de/" >
    <label class="assistive-text" for="site-search">Search for:</label>
    <input type="search" placeholder="Search&hellip;" value="" name="s" id="site-search" />
    </form></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="width:218px;height:360px;">
    <div style="position:relative;top:0px;left:0px;width:218px;height:380px;">
        <iframe src="https://kachelmannwetter.com/widget/standard/2950159" width="218" height="350" scrolling="no" marginheight="0" frameborder="no"></iframe>
        <div style="position:absolute;top:350px;left:0px;width:218px;height:30px;"><a style="border:0px;" href="https://kachelmannwetter.com/de/" target="_blank" rel="noopener noreferrer external" data-wpel-link="external"><img src="https://kachelmannwetter.com/images/widgets/kachelmannwetter.png" alt="kachelmannwetter.com" width="218" height="30" border="0" style="border:0px;" /></a></div>
    </div>
    </div></div></aside>	</div><!-- #secondary.widget-area -->
			</div><!-- .row -->

				<div id="image-bar" class="row">
			<div class="c12">
								<h1 class="page-title">Gesundheit</h1>
						        	<div class="c2">
												<p><a href="https://menschenzeitung.de/corona-ersatzregierung-aus-bund-und-bayern/" data-wpel-link="internal">Corona – Ersatzregierung aus Bund und Bayern</a></p>
		            </div>
		            		        	<div class="c2">
												<p><a href="https://menschenzeitung.de/corona-pk-innenpolitisch-wird-merkel-zur-nullnummer/" data-wpel-link="internal">Corona-PK: Innenpolitisch wird Merkel zur Nullnummer</a></p>
		            </div>
		            		        	<div class="c2">
												<p><a href="https://menschenzeitung.de/r2g-berlin-in-zeiten-von-covid-19-totalausfall/" data-wpel-link="internal">R2G Berlin? In Zeiten von Covid- 19 Totalausfall</a></p>
		            </div>
		            		        	<div class="c2">
												<p><a href="https://menschenzeitung.de/gedanken-zu-covid-19/" data-wpel-link="internal">Gedanken zu Covid- 19</a></p>
		            </div>
		            		        	<div class="c2">
												<p><a href="https://menschenzeitung.de/wahnsinn-brexit-und-medikamentenengpaesse/" data-wpel-link="internal">Wahnsinn Brexit und Medikamentenengpässe</a></p>
		            </div>
		            		        	<div class="c2">
												<p><a href="https://menschenzeitung.de/werbeartikel-geburtsvorbereitung-und-elterngeld/" data-wpel-link="internal">Werbeartikel: Geburtsvorbereitung und Elterngeld</a></p>
		            </div>
		            			</div>
		</div>
			</div> <!-- #main -->

</div> <!-- #page.grid -->

<footer id="footer" role="contentinfo">
	<div id="footer-content" class="grid ">
		<div class="row">
			<aside id="linkcat-683" class="footer-widget c2 widget_links"><h3 class="widget-title">Medien</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://www.zeit.de/index" data-wpel-link="external" target="_blank" rel="external noopener noreferrer" class="wpel-icon-right">Die Zeit<span class="wpel-icon wpel-image wpel-icon-8"></span></a></li>
<li><a href="https://www.nzz.ch/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer" class="wpel-icon-right">NZZ<span class="wpel-icon wpel-image wpel-icon-8"></span></a></li>
<li><a href="https://www.tagesspiegel.de/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer" class="wpel-icon-right">Tagesspiegel<span class="wpel-icon wpel-image wpel-icon-8"></span></a></li>
<li><a href="https://www.wiwo.de/technologie/green/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer" class="wpel-icon-right">WiWo Green<span class="wpel-icon wpel-image wpel-icon-8"></span></a></li>

	</ul>
</aside>
<aside id="linkcat-2" class="footer-widget c2 widget_links"><h3 class="widget-title">Nachbarblogs</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://allpoetry.com/Demokrit" data-wpel-link="external" target="_blank" rel="external noopener noreferrer" class="wpel-icon-right">All Poetry<span class="wpel-icon wpel-image wpel-icon-8"></span></a></li>
<li><a href="https://www.heise.de/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer" class="wpel-icon-right">heise online<span class="wpel-icon wpel-image wpel-icon-8"></span></a></li>
<li><a href="https://stresemann.blog/alle-meine-lieblings-blogs/info-blogs/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer" class="wpel-icon-right">Info Blogs Ganz Normal<span class="wpel-icon wpel-image wpel-icon-8"></span></a></li>
<li><a href="https://nur-positive-nachrichten.de/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer" class="wpel-icon-right">Nur positive Nachrichten<span class="wpel-icon wpel-image wpel-icon-8"></span></a></li>

	</ul>
</aside>
<aside id="linkcat-849" class="footer-widget c2 widget_links"><h3 class="widget-title">Newssender</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://edition.cnn.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer" class="wpel-icon-right">CNN<span class="wpel-icon wpel-image wpel-icon-8"></span></a></li>
<li><a href="https://www.dw.com/de/themen/s-9077" data-wpel-link="external" target="_blank" rel="external noopener noreferrer" class="wpel-icon-right">DW<span class="wpel-icon wpel-image wpel-icon-8"></span></a></li>

	</ul>
</aside>
<aside id="linkcat-685" class="footer-widget c2 widget_links"><h3 class="widget-title">Projekte</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://www.blaetter.de/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer" class="wpel-icon-right">Blätter für Politik<span class="wpel-icon wpel-image wpel-icon-8"></span></a></li>
<li><a href="https://www.die-offene-gesellschaft.de/home" data-wpel-link="external" target="_blank" rel="external noopener noreferrer" class="wpel-icon-right">Die offene Gesellschaft<span class="wpel-icon wpel-image wpel-icon-8"></span></a></li>
<li><a href="https://www.lobbycontrol.de/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer" class="wpel-icon-right">LobbyControl<span class="wpel-icon wpel-image wpel-icon-8"></span></a></li>
<li><a href="https://www.schmalbart.de/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer" class="wpel-icon-right">Schmalbart<span class="wpel-icon wpel-image wpel-icon-8"></span></a></li>
<li><a href="https://www.transform-magazin.de/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer" class="wpel-icon-right">transform Magazin<span class="wpel-icon wpel-image wpel-icon-8"></span></a></li>

	</ul>
</aside>
<aside id="pages-2" class="footer-widget c2 widget_pages"><h3 class="widget-title">Service</h3>		<ul>
			<li class="page_item page-item-24460"><a href="https://menschenzeitung.de/datenschutzerklaerung/" data-wpel-link="internal">Datenschutzerklärung</a></li>
<li class="page_item page-item-24464"><a href="https://menschenzeitung.de/disclaimer/" data-wpel-link="internal">Disclaimer</a></li>
<li class="page_item page-item-2 page_item_has_children"><a href="https://menschenzeitung.de/impressum/" data-wpel-link="internal">Impressum, Kontakt</a>
<ul class='children'>
	<li class="page_item page-item-19315"><a href="https://menschenzeitung.de/impressum/konzept/" data-wpel-link="internal">Konzept</a></li>
</ul>
</li>
<li class="page_item page-item-9410"><a href="https://menschenzeitung.de/link-booking/" data-wpel-link="internal">Werben</a></li>
		</ul>
			</aside>		</div><!-- .row -->

		<div class="row">
			<p class="copyright c12">
								<span class="line active"></span>
				<span class="fl">Copyright © 2020 <a href="https://menschenzeitung.de" data-wpel-link="internal">MenschenZeitung</a>. All Rights Reserved.</span>
							</p><!-- .c12 -->
		</div><!-- .row -->
	</div><!-- #footer-content.grid -->
</footer><!-- #footer -->

<!-- Float to Top Button v2.3.4 [05/10/2020] CAGE Web Design | Rolf van Gelder, Eindhoven, NL -->
<script>var hide_fttb = ''</script>
<script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://menschenzeitung.de/?gdbc-client=3.1.42-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><link rel='stylesheet' id='shariffcss-css'  href='https://menschenzeitung.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.5' type='text/css' media='all' />
<script type='text/javascript' src='https://menschenzeitung.de/wp-content/plugins/float-to-top-button/js/jquery.scrollUp.min.js?ver=2.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fttb = {"topdistance":"300","topspeed":"300","animation":"slide","animationinspeed":"200","animationoutspeed":"200","scrolltext":"Nach oben bitte","imgurl":"https:\/\/menschenzeitung.de\/wp-content\/plugins\/float-to-top-button\/images\/","arrow_img":"arrow005.png","arrow_img_url":"","position":"lowerright","spacing_horizontal":"20px","spacing_vertical":"20px","opacity_out":"75","opacity_over":"99","zindex":"2147483647"};
/* ]]> */
</script>
<script type='text/javascript' src='https://menschenzeitung.de/wp-content/plugins/float-to-top-button/js/float-to-top-button.min.js?ver=2.3.4'></script>
<script type='text/javascript' src='https://menschenzeitung.de/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.3.11'></script>
<script type='text/javascript' src='https://menschenzeitung.de/wp-content/themes/magazine-premium/library/js/bootstrap.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://menschenzeitung.de/wp-content/themes/magazine-premium/library/js/harvey.min.js?ver=5.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var theme_js_vars = {"carousel":"","tooltip":"","tabs":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://menschenzeitung.de/wp-content/themes/magazine-premium/library/js/theme.js?ver=5.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PojoA11yOptions = {"focusable":"","remove_link_target":"","add_role_links":"","enable_save":"","save_expiration":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://menschenzeitung.de/wp-content/plugins/pojo-accessibility/assets/js/app.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://menschenzeitung.de/wp-includes/js/wp-embed.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://menschenzeitung.de/wp-content/plugins/shariff/js/shariff.min.js?ver=4.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var statify_ajax = {"url":"https:\/\/menschenzeitung.de\/wp-admin\/admin-ajax.php","nonce":"04fae6946b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://menschenzeitung.de/wp-content/plugins/statify/js/snippet.min.js?ver=1.7.0'></script>
		<a id="pojo-a11y-skip-content" class="pojo-skip-link pojo-skip-content" tabindex="1" accesskey="s" href="#content">Skip to content</a>
				<nav id="pojo-a11y-toolbar" class="pojo-a11y-toolbar-right" role="navigation">
			<div class="pojo-a11y-toolbar-toggle">
				<a class="pojo-a11y-toolbar-link pojo-a11y-toolbar-toggle-link" href="javascript:void(0);" title="Barrierefrei surfen" data-wpel-link="internal">
					<span class="pojo-sr-only sr-only">Open toolbar</span>
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" fill="currentColor" width="1em">
						<g><path d="M60.4,78.9c-2.2,4.1-5.3,7.4-9.2,9.8c-4,2.4-8.3,3.6-13,3.6c-6.9,0-12.8-2.4-17.7-7.3c-4.9-4.9-7.3-10.8-7.3-17.7c0-5,1.4-9.5,4.1-13.7c2.7-4.2,6.4-7.2,10.9-9.2l-0.9-7.3c-6.3,2.3-11.4,6.2-15.3,11.8C7.9,54.4,6,60.6,6,67.3c0,5.8,1.4,11.2,4.3,16.1s6.8,8.8,11.7,11.7c4.9,2.9,10.3,4.3,16.1,4.3c7,0,13.3-2.1,18.9-6.2c5.7-4.1,9.6-9.5,11.7-16.2l-5.7-11.4C63.5,70.4,62.5,74.8,60.4,78.9z"/><path d="M93.8,71.3l-11.1,5.5L70,51.4c-0.6-1.3-1.7-2-3.2-2H41.3l-0.9-7.2h22.7v-7.2H39.6L37.5,19c2.5,0.3,4.8-0.5,6.7-2.3c1.9-1.8,2.9-4,2.9-6.6c0-2.5-0.9-4.6-2.6-6.3c-1.8-1.8-3.9-2.6-6.3-2.6c-2,0-3.8,0.6-5.4,1.8c-1.6,1.2-2.7,2.7-3.2,4.6c-0.3,1-0.4,1.8-0.3,2.3l5.4,43.5c0.1,0.9,0.5,1.6,1.2,2.3c0.7,0.6,1.5,0.9,2.4,0.9h26.4l13.4,26.7c0.6,1.3,1.7,2,3.2,2c0.6,0,1.1-0.1,1.6-0.4L97,77.7L93.8,71.3z"/></g>					</svg>
				</a>
			</div>
			<div class="pojo-a11y-toolbar-overlay">
				<div class="pojo-a11y-toolbar-inner">
					<p class="pojo-a11y-toolbar-title">Barrierefrei surfen</p>
					
					<ul class="pojo-a11y-toolbar-items pojo-a11y-tools">
																			<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-plus" data-action="resize-plus" data-action-group="resize" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-56v56c0 4.25-3.75 8-8 8h-16c-4.25 0-8-3.75-8-8v-56h-56c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h56v-56c0-4.25 3.75-8 8-8h16c4.25 0 8 3.75 8 8v56h56c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z""></path></svg></span><span class="pojo-a11y-toolbar-text">Vergrößere Text</span>								</a>
							</li>
							
							<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-minus" data-action="resize-minus" data-action-group="resize" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-144c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h144c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z"></path></svg></span><span class="pojo-a11y-toolbar-text">Verkleinere Text</span>								</a>
							</li>
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-grayscale" data-action="grayscale" data-action-group="schema" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M15.75 384h-15.75v-352h15.75v352zM31.5 383.75h-8v-351.75h8v351.75zM55 383.75h-7.75v-351.75h7.75v351.75zM94.25 383.75h-7.75v-351.75h7.75v351.75zM133.5 383.75h-15.5v-351.75h15.5v351.75zM165 383.75h-7.75v-351.75h7.75v351.75zM180.75 383.75h-7.75v-351.75h7.75v351.75zM196.5 383.75h-7.75v-351.75h7.75v351.75zM235.75 383.75h-15.75v-351.75h15.75v351.75zM275 383.75h-15.75v-351.75h15.75v351.75zM306.5 383.75h-15.75v-351.75h15.75v351.75zM338 383.75h-15.75v-351.75h15.75v351.75zM361.5 383.75h-15.75v-351.75h15.75v351.75zM408.75 383.75h-23.5v-351.75h23.5v351.75zM424.5 383.75h-8v-351.75h8v351.75zM448 384h-15.75v-352h15.75v352z"></path></svg></span><span class="pojo-a11y-toolbar-text">Graustufen</span>								</a>
							</li>
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-high-contrast" data-action="high-contrast" data-action-group="schema" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M192 360v-272c-75 0-136 61-136 136s61 136 136 136zM384 224c0 106-86 192-192 192s-192-86-192-192 86-192 192-192 192 86 192 192z""></path></svg></span><span class="pojo-a11y-toolbar-text">Hoher Kontrast</span>								</a>
							</li>
						
						<li class="pojo-a11y-toolbar-item">
							<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-negative-contrast" data-action="negative-contrast" data-action-group="schema" tabindex="-1">

								<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M416 240c-23.75-36.75-56.25-68.25-95.25-88.25 10 17 15.25 36.5 15.25 56.25 0 61.75-50.25 112-112 112s-112-50.25-112-112c0-19.75 5.25-39.25 15.25-56.25-39 20-71.5 51.5-95.25 88.25 42.75 66 111.75 112 192 112s149.25-46 192-112zM236 144c0-6.5-5.5-12-12-12-41.75 0-76 34.25-76 76 0 6.5 5.5 12 12 12s12-5.5 12-12c0-28.5 23.5-52 52-52 6.5 0 12-5.5 12-12zM448 240c0 6.25-2 12-5 17.25-46 75.75-130.25 126.75-219 126.75s-173-51.25-219-126.75c-3-5.25-5-11-5-17.25s2-12 5-17.25c46-75.5 130.25-126.75 219-126.75s173 51.25 219 126.75c3 5.25 5 11 5 17.25z"></path></svg></span><span class="pojo-a11y-toolbar-text">Negativer Kontrast</span>							</a>
						</li>

													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-light-background" data-action="light-background" data-action-group="schema" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M184 144c0 4.25-3.75 8-8 8s-8-3.75-8-8c0-17.25-26.75-24-40-24-4.25 0-8-3.75-8-8s3.75-8 8-8c23.25 0 56 12.25 56 40zM224 144c0-50-50.75-80-96-80s-96 30-96 80c0 16 6.5 32.75 17 45 4.75 5.5 10.25 10.75 15.25 16.5 17.75 21.25 32.75 46.25 35.25 74.5h57c2.5-28.25 17.5-53.25 35.25-74.5 5-5.75 10.5-11 15.25-16.5 10.5-12.25 17-29 17-45zM256 144c0 25.75-8.5 48-25.75 67s-40 45.75-42 72.5c7.25 4.25 11.75 12.25 11.75 20.5 0 6-2.25 11.75-6.25 16 4 4.25 6.25 10 6.25 16 0 8.25-4.25 15.75-11.25 20.25 2 3.5 3.25 7.75 3.25 11.75 0 16.25-12.75 24-27.25 24-6.5 14.5-21 24-36.75 24s-30.25-9.5-36.75-24c-14.5 0-27.25-7.75-27.25-24 0-4 1.25-8.25 3.25-11.75-7-4.5-11.25-12-11.25-20.25 0-6 2.25-11.75 6.25-16-4-4.25-6.25-10-6.25-16 0-8.25 4.5-16.25 11.75-20.5-2-26.75-24.75-53.5-42-72.5s-25.75-41.25-25.75-67c0-68 64.75-112 128-112s128 44 128 112z"></path></svg></span><span class="pojo-a11y-toolbar-text">Heller Hintergrund</span>								</a>
							</li>
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-links-underline" data-action="links-underline" data-action-group="toggle" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M364 304c0-6.5-2.5-12.5-7-17l-52-52c-4.5-4.5-10.75-7-17-7-7.25 0-13 2.75-18 8 8.25 8.25 18 15.25 18 28 0 13.25-10.75 24-24 24-12.75 0-19.75-9.75-28-18-5.25 5-8.25 10.75-8.25 18.25 0 6.25 2.5 12.5 7 17l51.5 51.75c4.5 4.5 10.75 6.75 17 6.75s12.5-2.25 17-6.5l36.75-36.5c4.5-4.5 7-10.5 7-16.75zM188.25 127.75c0-6.25-2.5-12.5-7-17l-51.5-51.75c-4.5-4.5-10.75-7-17-7s-12.5 2.5-17 6.75l-36.75 36.5c-4.5 4.5-7 10.5-7 16.75 0 6.5 2.5 12.5 7 17l52 52c4.5 4.5 10.75 6.75 17 6.75 7.25 0 13-2.5 18-7.75-8.25-8.25-18-15.25-18-28 0-13.25 10.75-24 24-24 12.75 0 19.75 9.75 28 18 5.25-5 8.25-10.75 8.25-18.25zM412 304c0 19-7.75 37.5-21.25 50.75l-36.75 36.5c-13.5 13.5-31.75 20.75-50.75 20.75-19.25 0-37.5-7.5-51-21.25l-51.5-51.75c-13.5-13.5-20.75-31.75-20.75-50.75 0-19.75 8-38.5 22-52.25l-22-22c-13.75 14-32.25 22-52 22-19 0-37.5-7.5-51-21l-52-52c-13.75-13.75-21-31.75-21-51 0-19 7.75-37.5 21.25-50.75l36.75-36.5c13.5-13.5 31.75-20.75 50.75-20.75 19.25 0 37.5 7.5 51 21.25l51.5 51.75c13.5 13.5 20.75 31.75 20.75 50.75 0 19.75-8 38.5-22 52.25l22 22c13.75-14 32.25-22 52-22 19 0 37.5 7.5 51 21l52 52c13.75 13.75 21 31.75 21 51z"></path></svg></span><span class="pojo-a11y-toolbar-text">Unterstreiche Links</span>								</a>
							</li>
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-readable-font" data-action="readable-font" data-action-group="toggle" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M181.25 139.75l-42.5 112.5c24.75 0.25 49.5 1 74.25 1 4.75 0 9.5-0.25 14.25-0.5-13-38-28.25-76.75-46-113zM0 416l0.5-19.75c23.5-7.25 49-2.25 59.5-29.25l59.25-154 70-181h32c1 1.75 2 3.5 2.75 5.25l51.25 120c18.75 44.25 36 89 55 133 11.25 26 20 52.75 32.5 78.25 1.75 4 5.25 11.5 8.75 14.25 8.25 6.5 31.25 8 43 12.5 0.75 4.75 1.5 9.5 1.5 14.25 0 2.25-0.25 4.25-0.25 6.5-31.75 0-63.5-4-95.25-4-32.75 0-65.5 2.75-98.25 3.75 0-6.5 0.25-13 1-19.5l32.75-7c6.75-1.5 20-3.25 20-12.5 0-9-32.25-83.25-36.25-93.5l-112.5-0.5c-6.5 14.5-31.75 80-31.75 89.5 0 19.25 36.75 20 51 22 0.25 4.75 0.25 9.5 0.25 14.5 0 2.25-0.25 4.5-0.5 6.75-29 0-58.25-5-87.25-5-3.5 0-8.5 1.5-12 2-15.75 2.75-31.25 3.5-47 3.5z"></path></svg></span><span class="pojo-a11y-toolbar-text">Lesbare Schrift</span>								</a>
							</li>
																		<li class="pojo-a11y-toolbar-item">
							<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-reset" data-action="reset" tabindex="-1">
								<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M384 224c0 105.75-86.25 192-192 192-57.25 0-111.25-25.25-147.75-69.25-2.5-3.25-2.25-8 0.5-10.75l34.25-34.5c1.75-1.5 4-2.25 6.25-2.25 2.25 0.25 4.5 1.25 5.75 3 24.5 31.75 61.25 49.75 101 49.75 70.5 0 128-57.5 128-128s-57.5-128-128-128c-32.75 0-63.75 12.5-87 34.25l34.25 34.5c4.75 4.5 6 11.5 3.5 17.25-2.5 6-8.25 10-14.75 10h-112c-8.75 0-16-7.25-16-16v-112c0-6.5 4-12.25 10-14.75 5.75-2.5 12.75-1.25 17.25 3.5l32.5 32.25c35.25-33.25 83-53 132.25-53 105.75 0 192 86.25 192 192z"></path></svg></span>
								<span class="pojo-a11y-toolbar-text">Reset</span>
							</a>
						</li>
					</ul>
									</div>
			</div>
		</nav>
		
		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(128,151,183,0.8);"><div class="cookie-notice-container" style="color: #ffffff;"><span id="cn-notice-text" class="cn-text-container">Diese Website benutzt eventuell uns unbekannte Cookies. Wir selber nutzen aber wissentlich keine Analysemöglichkeiten. Wir verlinken auch keine Videos und Bilder mehr, da wir möglichst Cookiefrei agieren wollen. Wenn Sie diese Website weiter nutzten möchten, gehen wir von Ihrem Einverständnis aus, dass eventuell uns unbekannte Cookies irgendwo doch verfolgen</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ja, ich akzeptiere eventuell euch unbekannte, vorhandene Cookies">Ja, ich akzeptiere eventuell euch unbekannte, vorhandene Cookies</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button" aria-label="Nein">Nein</a><a href="https://menschenzeitung.de/nach-der-pandemie-demokratie-staerken/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Weiterlesen" data-wpel-link="internal">Weiterlesen</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ja, ich akzeptiere eventuell euch unbekannte, vorhandene Cookies" data-wpel-link="internal"></a></div>
			<div class="cookie-revoke-container" style="color: #ffffff;"><span id="cn-revoke-text" class="cn-text-container">Du kannst deine Zustimmung jederzeit widerrufen, indem du den den Button „Zustimmung widerrufen“ klickst.</span><span id="cn-revoke-buttons" class="cn-buttons-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button" aria-label="Zustimmung wiederrufen">Zustimmung wiederrufen</a></span>
			</div>
		</div>
		<!-- / Cookie Notice plugin --><img src="https://vg07.met.vgwort.de/na/d864943a629a4514907738cbdfa5309a" width="1" height="1" alt="" class="wpvgw-marker-image" loading="eager" data-no-lazy="1" style="display:none" /><!-- Magazine Premium created by c.bavota - http://themes.bavotasan.com -->
</body>
</html>